<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://www.lindipendenzanuova.com/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>New York Times: Salvini non è più l&#039;uomo più potente d&#039;Italia | L&#039;Indipendenza Nuova</title>

<!-- All In One SEO Pack 3.7.0[466,580] -->

<meta name="keywords" content="secondo"/>

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lindipendenzanuova.com/#organization","url":"https://www.lindipendenzanuova.com/","name":"L&#039;Indipendenza Nuova","sameAs":[]},{"@type":"WebSite","@id":"https://www.lindipendenzanuova.com/#website","url":"https://www.lindipendenzanuova.com/","name":"L&#039;Indipendenza Nuova","publisher":{"@id":"https://www.lindipendenzanuova.com/#organization"}},{"@type":"WebPage","@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#webpage","url":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/","inLanguage":"it-IT","name":"New York Times: Salvini non è più l'uomo più potente d'Italia","isPartOf":{"@id":"https://www.lindipendenzanuova.com/#website"},"breadcrumb":{"@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#primaryimage","url":"https://www.lindipendenzanuova.com/wp-content/uploads/2020/09/salvini-nyt.jpg","width":918,"height":759},"primaryImageOfPage":{"@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#primaryimage"},"datePublished":"2020-09-22T22:27:28+02:00","dateModified":"2020-09-22T14:34:45+02:00"},{"@type":"Article","@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#article","isPartOf":{"@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#webpage"},"author":{"@id":"https://www.lindipendenzanuova.com/author/stefania/#author"},"headline":"New York Times: Salvini non è più l&#8217;uomo più potente d&#8217;Italia","datePublished":"2020-09-22T22:27:28+02:00","dateModified":"2020-09-22T14:34:45+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#webpage"},"publisher":{"@id":"https://www.lindipendenzanuova.com/#organization"},"articleSection":"Palazzi &amp; Potere, secondo","image":{"@type":"ImageObject","@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#primaryimage","url":"https://www.lindipendenzanuova.com/wp-content/uploads/2020/09/salvini-nyt.jpg","width":918,"height":759}},{"@type":"Person","@id":"https://www.lindipendenzanuova.com/author/stefania/#author","name":"Stefania","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.lindipendenzanuova.com/#personlogo","url":"https://secure.gravatar.com/avatar/55acdfc3c368cedfe2bab381466b4ef2?s=96&d=mm&r=g","width":96,"height":96,"caption":"Stefania"}},{"@type":"BreadcrumbList","@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lindipendenzanuova.com/","url":"https://www.lindipendenzanuova.com/","name":"Quotidiano Online del Lombardo Veneto"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/","url":"https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/","name":"New York Times: Salvini non è più l'uomo più potente d'Italia"}}]}]}</script>
<link rel="canonical" href="https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/"/>
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova &raquo; Feed" href="https://www.lindipendenzanuova.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova &raquo; Feed dei commenti" href="https://www.lindipendenzanuova.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova &raquo; New York Times: Salvini non è più l&#8217;uomo più potente d&#8217;Italia Feed dei commenti" href="https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lindipendenzanuova.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.lindipendenzanuova.com/wp-includes/css/dist/block-library/A.style.min.css,qver=5.5.1.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.lindipendenzanuova.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css,qver=1.9.1.pagespeed.cf.5m7c7Jutf5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.lindipendenzanuova.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css,qver=1.9.1.pagespeed.cf.HBmq9ol2Zl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.fancybox-css' href='https://www.lindipendenzanuova.com/wp-content/plugins/fancy-box/A.jquery.fancybox.css,qver=1.2.6.pagespeed.cf.ywrQI8RXE1.css' type='text/css' media='all'/>
<style id='st-widget-css' media='all'>.stButton .stFb,.stButton .stTwbutton,.stButton .stMainServices{height:22px!important}.stButton .stButton_gradient{height:22px!important}</style>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.lindipendenzanuova.com/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='parent-style-css' href='https://www.lindipendenzanuova.com/wp-content/themes/fox/A.style.min.css,qver=5.5.1.pagespeed.cf.Wgz_JrRp7Y.css' type='text/css' media='all'/>
<link rel='stylesheet' id='child-style-css' href='https://www.lindipendenzanuova.com/wp-content/themes/lindipendenza/A.style.css,qver=5.5.1.pagespeed.cf.jfPQtEGavN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wi-fonts-css' href='https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C700%7CDM+Serif+Text%3A400%7CUltra%3A400' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='https://www.lindipendenzanuova.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.13-9993131.pagespeed.ce.xTwvTdIwRs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.lindipendenzanuova.com/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.5.1.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='https://www.lindipendenzanuova.com/wp-content/themes/fox/A.style.min.css,qver=5.5.1.pagespeed.cf.Wgz_JrRp7Y.css' type='text/css' media='all'/>
<style id='style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rpt_front_style-css' href='https://www.lindipendenzanuova.com/wp-content/plugins/related-posts-thumbnails/assets/css/A.front.css,qver=1.6.2.pagespeed.cf.SRdWsaP4V2.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.lindipendenzanuova.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.lindipendenzanuova.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.lindipendenzanuova.com/wp-content/plugins/cookie-law-info,_public,_js,_cookie-law-info-public.js,qver==1.9.1+fancy-box,_jquery.fancybox.js,qver==1.2.6+fancy-box,_jquery.easing.js,qver==1.3.pagespeed.jc.fKcb-buZa3.js"></script><script>eval(mod_pagespeed_Nj_cYSAdXT);</script>
<script>eval(mod_pagespeed_dfrTt2fJJI);</script>
<script>eval(mod_pagespeed_2OySRLjnO8);</script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-163241001-2' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('set','developer_id.dZTNiMT',true);gtag('config','UA-163241001-2',{"anonymize_ip":true});</script>
<link rel="https://api.w.org/" href="https://www.lindipendenzanuova.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.lindipendenzanuova.com/wp-json/wp/v2/posts/143829"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lindipendenzanuova.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lindipendenzanuova.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Fondi Lega, avanza ipotesi finanziamento illecito' href='https://www.lindipendenzanuova.com/fondi-lega-avanza-ipotesi-finanziamento-illecito/'/>
<link rel='next' title='Boni, per il Nord è il momento di riprendere la lotta' href='https://www.lindipendenzanuova.com/boni-per-il-nord-e-il-momento-di-riprendere-la-lotta/'/>
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://www.lindipendenzanuova.com/?p=143829'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lindipendenzanuova.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindipendenzanuova.com%2Fnew-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lindipendenzanuova.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindipendenzanuova.com%2Fnew-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia%2F&#038;format=xml"/>
<!-- WALL= --><script type="text/javascript">function limitChars(textid,limit,infodiv){var text=jQuery('#'+textid).val();var textlength=text.length;if(textlength>limit){jQuery('#'+infodiv).html('You cannot write more then '+limit+' characters!');jQuery('#'+textid).val(text.substr(0,limit));return false;}else{jQuery('#'+infodiv).html('You have '+(limit-textlength)+' characters left.');return true;}}function displayVals(){var t3=jQuery("#t3").val();var amount=jQuery("#amount").val();if(t3!=0){jQuery('#a3').val(amount);jQuery('#p3').val(1);jQuery('#cmd').val('_xclick-subscriptions')}else{jQuery('#a3').val(0);jQuery('#p3').val(0);jQuery('#cmd').val('_donations');}if(!t3)jQuery('#cmd').val('_donations');}jQuery(function(){jQuery('#donor_comment').keyup(function(){limitChars('donor_comment',199,'charinfo');})
jQuery("#amount").change(displayVals);jQuery("#t3").change(displayVals);displayVals();var WallOps1='<p class="show_onwall" id="wallops"><input type="hidden" name="item_number" value="0:0" /></p>';var WallOps2='<p class="show_onwall" id="wallops"><label for="show_onwall">Show on Wall:</label><br /><select name="item_number"><option value="1:0">Donation Amount, User Details &amp; Comments</option><option value="2:0">User Details &amp; Comments Only</option></select></p>';if(jQuery('#recognize').is(':checked')==false){jQuery('#wallinfo').hide();jQuery("#wallops").html(WallOps1);}jQuery("#recognize").click(function(){jQuery("#wallinfo").toggle('slow');if(jQuery('#wallops input').val()=='0:0'){jQuery("#wallops").html(WallOps2);}else{jQuery("#wallops").html(WallOps1);}})});</script>
        <script type="text/javascript">jQuery(document).ready(function($){var select=$('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');select.attr('rel','fancybox');select.fancybox();});</script>
<meta name="generator" content="Site Kit by Google 1.16.0"/>                    <style type="text/css">@media screen{.printfriendly{position:relative;z-index:1000;margin:12px 12px 12px 12px}.printfriendly a,.printfriendly a:link,.printfriendly a:visited,.printfriendly a:hover,.printfriendly a:active{font-weight:600;cursor:pointer;text-decoration:none;border:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;outline:none;font-size:14px;color:#6d9f00}.printfriendly.pf-alignleft{float:left}.printfriendly.pf-alignright{float:right}.printfriendly.pf-aligncenter{display:flex;align-items:center;justify-content:center}}@media print{.printfriendly{display:none}}</style>
                  <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.281cca8c-6a83-48d2-923d-b07ff54f508c&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.281cca8c-6a83-48d2-923d-b07ff54f508c"});var st_type="wordpress5.3.2";</script>
<meta property="og:title" content="New York Times: Salvini non è più l&#8217;uomo più potente d&#8217;Italia"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.lindipendenzanuova.com/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/"/>
<meta property="og:description" content="&#8220;Nelle elezioni italiane, la coalizione di Salvini fallisce la conquista del premio Toscana&#8221;, definito &#8220;il piu&#8217; ricco della giornata&#8221;: lo scrive il New York Times, notando che l&#8217;alleanza di centrodestra &#8220;di colui che una volta era il politico piu&#8217; potente d&#8217;Italia&#8221; vince in tre regioni, ma non in Toscana, &#8220;una vittoria che avrebbe dato una"/>
<meta property="og:site_name" content="L&#039;Indipendenza Nuova"/>
<meta property="og:locale" content="it_it"/>
<meta property="og:image" content="https://www.lindipendenzanuova.com/wp-content/uploads/2020/09/salvini-nyt.jpg"/>
<meta property="article:tag" content="secondo"/>

<meta property="og:image" content="https://www.lindipendenzanuova.com/wp-content/uploads/2020/09/salvini-nyt.jpg"/>
<meta property="og:image:secure_url" content="https://www.lindipendenzanuova.com/wp-content/uploads/2020/09/salvini-nyt.jpg"/>

    <link rel="pingback" href="https://www.lindipendenzanuova.com/xmlrpc.php">
      <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eeeeef}.relpost_content{font-size:12px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eeeeef}</style>

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4964317218343135",enable_page_level_ads:true,tag_partner:"site_kit"});</script>
				<!-- Google Tag Manager added by Site Kit -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T75WZ89');</script>
		<!-- End Google Tag Manager -->
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<style id="color-preview"></style>

        	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163241001-2"></script>
	<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-163241001-2');</script>
    
	<!-- Google Analytics -->
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-28095762-2','auto');ga('send','pageview');</script>
	<!-- End Google Analytics -->


	<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script>

	<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<script>window.googletag=window.googletag||{cmd:[]};</script>


	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9570658542520327",enable_page_level_ads:true});</script>

</head>

<body class="post-template-default single single-post postid-143829 single-format-standard layout-boxed style--header-sticky-element-border submenu-light style--dropcap-default dropcap-style-default style--tag-plain style--blockquote-no-icon style--link-2 elementor-default" itemscope itemtype="https://schema.org/WebPage">
    
        
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                
                

<header id="masthead" class="site-header header-builder" itemscope itemtype="https://schema.org/WPHeader">


<div class="main-header header-builder header-row has-logo-center valign-center" id="main-header">

    <div class="container">

        <div id="logo-2" class="widget widget_logo">
    <div id="logo-area" class="fox-logo-area fox-header-logo">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
                <a href="https://www.lindipendenzanuova.com/" rel="home">
                    
                                        
                    <img src="http://www.lindipendenzanuova.com/wp-content/uploads/2018/12/logo_new.jpg" alt="Logo"/>
                    
                                        
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

        
    </div><!-- #logo-area -->

    </div><div id="social-3" class="widget widget_social">
<div class="social-list widget-social style-black shape-circle align-center icon-size-normal" id="social-id-5f6a805a2596e">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/lindipendenzanuova" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
            </a>
        </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/indip_nuova" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
            </a>
        </li>
        
                
        <li class="li-rss-2">
            <a href="http://feeds.feedburner.com/lindipendenzanuova" target="_blank" rel="alternate" title="RSS">
                <i class="fa fa-rss"></i>
                <span>RSS</span>
            </a>
        </li>
        
            
    </ul>
    
</div><!-- .social-list -->
</div><div id="header-search-2" class="widget widget_header_search">
<div class="header-search-wrapper header-search-classic">
    
    <span class="search-btn-classic search-btn">
        <i class="feather-search"></i>
    </span>
    
    <div class="header-search-form header-search-form-template">
        
        <div class="container">
    
            <div class="searchform">
    
    <form role="search" method="get" action="https://www.lindipendenzanuova.com/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Cerca..."/>
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>
            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->            
        </div><!-- .header-search-form -->
    
    </div><!-- #header-search -->
    
</div><!-- .header-search-wrapper -->

</div>
    </div><!-- .container -->

</div><!-- .main-header -->



    <div id="after-header" class="widget-area header-sidebar wide-sidebar header-row after-header align-center header-sticky-element">

        <div class="container">
        <div id="nav-2" class="widget widget_nav">
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu style-indicator-plus"><ul id="menu-main" class="menu"><li id="menu-item-140863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-140863"><a href="https://www.lindipendenzanuova.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-140864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140864"><a href="https://www.lindipendenzanuova.com/chi-siamo/">Chi Siamo</a></li>
	<li id="menu-item-140865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140865"><a href="https://www.lindipendenzanuova.com/video/">Video</a></li>
	<li id="menu-item-140868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140868"><a href="https://www.lindipendenzanuova.com/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-140869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140869"><a href="https://www.lindipendenzanuova.com/sostienici/">Sostienici</a></li>
	<li id="menu-item-140867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140867"><a href="https://www.lindipendenzanuova.com/email-e-telefoni/">Email e telefoni</a></li>
	<li id="menu-item-140866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140866"><a href="https://www.lindipendenzanuova.com/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-101202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101202"><a href="https://www.lindipendenzanuova.com/category/lopinione/">Gli Indipendenti</a></li>
<li id="menu-item-101203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101203"><a href="https://www.lindipendenzanuova.com/category/europa-e-mitteleuropa/">Europa e Mitteleuropa</a></li>
<li id="menu-item-101204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101204"><a href="https://www.lindipendenzanuova.com/category/palazzi-e-potere/">Palazzi &#038; Potere</a></li>
<li id="menu-item-101205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101205"><a href="https://www.lindipendenzanuova.com/category/l-erba-del-ticino/">L&#8217;erba del Ticino</a></li>
<li id="menu-item-101206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101206"><a href="https://www.lindipendenzanuova.com/category/economia-mercati/">Economia &#038; mercati</a></li>
<li id="menu-item-101207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101207"><a href="https://www.lindipendenzanuova.com/category/l-editoriale/">L&#8217;Editoriale</a></li>
<li id="menu-item-101208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101208"><a href="https://www.lindipendenzanuova.com/category/sotto-inchiesta/">Sotto inchiesta</a></li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

    </div>        
        </div><!-- .container -->
    </div><!-- .widget-area -->

        
</header><!-- #masthead -->
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu"></i>
        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="https://www.lindipendenzanuova.com/" rel="home">

        
        <img src="http://www.lindipendenzanuova.com/wp-content/uploads/2018/12/logo_new.jpg" alt="Mobile Logo"/>

        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->

<div id="masthead-mobile-height"></div>
    
    
                <div id="wi-main" class="wi-main fox-main">


<article id="wi-content" class="wi-content post-143829 post type-post status-publish format-standard has-post-thumbnail hentry category-palazzi-e-potere tag-secondo has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-narrow disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="container">
        
        <div id="primary" class="primary content-area">
        
            <div class="theiaStickySidebar">
                
                                <header class="single-header post-header entry-header single-big-section" itemscope itemtype="https://schema.org/WPHeader">
    
    <div class="container">
        
        <div class="post-item-header align-left">
    <div class="entry-categories meta-categories standalone-categories post-header-section">

        <a href="https://www.lindipendenzanuova.com/category/palazzi-e-potere/" rel="tag">Palazzi &amp; Potere</a>
    </div>

    
<h1 class="post-item-title wi-post-title fox-post-title post-header-section post-title size-normal" itemprop="headline">
            
        New York Times: Salvini non è più l&#8217;uomo più potente d&#8217;Italia
    
</h1>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2020-09-23T00:27:28+02:00">23 Settembre 2020</time><time class="updated" itemprop="dateModified" datetime="2020-09-22T16:34:45+02:00">22 Settembre 2020</time></div>                        
</div>

</div>    
    </div><!-- .container -->
    
</header><!-- .single-header -->
                    
<div class="single-body">
    
    <div class="single-section single-main-content">
        
                
        <div class="container entry-container">
            
                        
            <div class="dropcap-content columnable-content entry-content">
                
                <div class="pf-content"><p>&#8220;Nelle elezioni italiane, la coalizione di Salvini fallisce la conquista del premio Toscana&#8221;, definito &#8220;il piu&#8217; ricco della giornata&#8221;: lo scrive il New York Times, notando che l&#8217;alleanza di centrodestra &#8220;<strong>di colui che una volta era il politico piu&#8217; potente d&#8217;Italia</strong>&#8221; vince in tre regioni, ma non in Toscana, &#8220;una vittoria che avrebbe dato una spinta al suo ritorno&#8221;. &#8220;La Toscana &#8211; ricorda il quotidiano &#8211; e&#8217; stata guidata dalla sinistra sin dalla Seconda guerra mondiale, e sarebbe stata un premio simbolico per il sogni di rimonta politica di Salvini&#8221;. Il leader della Lega &#8220;ha fatto una campagna massiccia in favore della candidata Susanna Ceccardi, facendo sentire i suoi punti di vista sull&#8217;immigrazione. Ma tentando di non alienarsi molti elettori&#8230; ha moderato il linguaggio esplosivo per il quale e&#8217; noto.</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email"/></a></div></div>
            </div><!-- .entry-content -->
            
                        
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
<div class="single-section single-component single-share-section">
    
    <div class="container">
    
        
<div class="fox-share share-style-custom  color-custom background-custom hover-color-custom hover-background-brand share-icons-shape-circle size-small">
    
        
    <span class="share-label"><i class="fa fa-share-alt"></i>Condividi</span>
    
        
    <ul>
        
                
        <li class="li-share-facebook">
            
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lindipendenzanuova.com%2Fnew-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia%2F" title="Facebook" class="share share-facebook">
                
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-twitter">
            
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lindipendenzanuova.com%2Fnew-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia%2F&#038;text=New+York+Times%3A+Salvini+non+%C3%A8+pi%C3%B9+l%E2%80%99uomo+pi%C3%B9+potente+d%E2%80%99Italia&#038;via=indip_nuova" title="Twitter" class="share share-twitter">
                
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
                
            </a>
            
        </li>
        
                
    </ul>
    
</div><!-- .fox-share -->
        
    </div>

</div><!-- .single-share-section -->
    
<div class="single-section single-component single-related-section">
    
    <div class="container">
    
        
<div class="single-section single-component single-related-section">

    <div class="fox-related-posts">

        <h3 class="single-heading related-label related-heading">
            <i class="feather-file-plus"></i>
            <span>Potrebbero interessarti</span>
        </h3>

        
<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid related-posts fox-grid column-3 spacing-normal">
        
        
<article class="wi-post post-item post-grid fox-grid-item post-143825 post type-post status-publish format-standard has-post-thumbnail hentry category-palazzi-e-potere tag-primo has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-narrow disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-logo hover-dark thumbnail-acute" itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.lindipendenzanuova.com/ma-non-dovevano-vincere-7-a-0-salvini-cambia-mago-ecco-succede-a-svoltare-a-destra-e-diventare-nazionalisti/" class="post-link"><img width="480" height="384" src="https://www.lindipendenzanuova.com/wp-content/uploads/2020/03/xrizzi2-480x384.jpg.pagespeed.ic.Y5q7oV-r4O.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" loading="lazy" data-lazy="false"/><span class="height-element" style="padding-bottom:80%;"></span><span class="image-overlay"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="https://www.lindipendenzanuova.com/ma-non-dovevano-vincere-7-a-0-salvini-cambia-mago-ecco-succede-a-svoltare-a-destra-e-diventare-nazionalisti/" rel="bookmark">        
        Ma non dovevano vincere 7 a 0? Salvini, cambia mago. Ecco succede a svoltare a destra e diventare nazionalisti
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
    
    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2020-09-22T00:53:22+02:00">22 Settembre 2020</time><time class="updated" itemprop="dateModified" datetime="2020-09-21T20:01:58+02:00">21 Settembre 2020</time></div>                        
</div>

</div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-143823 post type-post status-publish format-standard has-post-thumbnail hentry category-palazzi-e-potere has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-narrow disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-logo hover-dark thumbnail-acute" itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.lindipendenzanuova.com/referendum-i-si-vincono-in-periferia-il-centro-vota-no/" class="post-link"><img width="480" height="257" src="https://www.lindipendenzanuova.com/wp-content/uploads/2016/10/480x257xReferendum-costituzionale_0-640x342.jpg.pagespeed.ic._Ub_-8hP1K.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" loading="lazy" data-lazy="false" srcset="https://www.lindipendenzanuova.com/wp-content/uploads/2016/10/xReferendum-costituzionale_0-640x342.jpg.pagespeed.ic.ywYrw6iA0X.jpg 640w, https://www.lindipendenzanuova.com/wp-content/uploads/2016/10/xReferendum-costituzionale_0-640x342-300x160.jpg.pagespeed.ic.xWnw7tg9Eh.jpg 300w" sizes="(max-width: 480px) 100vw, 480px"/><span class="height-element" style="padding-bottom:80%;"></span><span class="image-overlay"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="https://www.lindipendenzanuova.com/referendum-i-si-vincono-in-periferia-il-centro-vota-no/" rel="bookmark">        
        Referendum, i SI vincono in periferia, il centro vota NO
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
    
    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2020-09-22T00:51:41+02:00">22 Settembre 2020</time><time class="updated" itemprop="dateModified" datetime="2020-09-21T19:53:11+02:00">21 Settembre 2020</time></div>                        
</div>

</div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-143815 post type-post status-publish format-standard has-post-thumbnail hentry category-palazzi-e-potere tag-primo has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-narrow disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-logo hover-dark thumbnail-acute" itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.lindipendenzanuova.com/regionali-salvini-meloni-e-sfida-su-leadership-a-destra/" class="post-link"><img width="290" height="174" src="https://www.lindipendenzanuova.com/wp-content/uploads/2013/08/xmeloni.jpg.pagespeed.ic.rkVaJIamJ5.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" loading="lazy" data-lazy="false"/><span class="height-element" style="padding-bottom:80%;"></span><span class="image-overlay"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="https://www.lindipendenzanuova.com/regionali-salvini-meloni-e-sfida-su-leadership-a-destra/" rel="bookmark">        
        Regionali, Salvini-Meloni: è sfida su leadership a destra
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
    
    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2020-09-21T00:29:59+02:00">21 Settembre 2020</time><time class="updated" itemprop="dateModified" datetime="2020-09-20T23:31:40+02:00">20 Settembre 2020</time></div>                        
</div>

</div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->        
    </div><!-- .fox-blog -->
    
        
</div><!-- .blog-container -->

        
    </div><!-- .fox-related-posts -->
    
</div><!-- .single-section -->

        
    </div>

</div><!-- .single-section -->
        
    
<div class="single-section single-component single-comment-section">
    
    
<div id="comments" class="comments-area single-section single-component">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title single-heading"><i class="feather-edit-2"></i>Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new-york-times-salvini-non-e-piu-luomo-piu-potente-ditalia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.lindipendenzanuova.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" name="comment-a7ab9f84cd26b7d526861981bc7e7" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true"/><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Name"/></p>
<p class="comment-form-email"><input id="email" name="email" type="email" value="" size="30" placeholder="Email"/></p>
<p class="comment-form-url"><input id="url" name="url" type="url" value="" size="30" placeholder="Website"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='143829' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display:none;"><input type="text" name="nxts" value="1600815194"/><input type="text" name="nxts_signed" value="63753eb6d642188522576c194e0361e437592ca6"/><input type="text" name="6d6d29ee6cc73462e31cc26fdbd13" value="cb3c1176c97"/><input type="text" name="fecc3a13ecc9ab37" value=""/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
</div><!-- .single-comment-section -->
    
</div><!-- .single-body -->

                    
            </div><!-- .theiaStickySidebar -->
        
        </div><!-- #primary -->
        
        <aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <div class="theiaStickySidebar">

        <div class="widget-area">

            <div id="text-33" class="widget widget_text">			<div class="textwidget"><div style="text-align: center">
<p style="color: black; font-size: 24px; line-height: 1.3em; text-align: center;  text-transform: uppercase;  font-family: Helvetica;"><b>22 ottobre 2017 Referendum.</b><br> Aspettiamo l'autonomia da </p>
<p class="test" id="demo" style="color: white;
font-size: 30px;
line-height: 1.3em;
text-align: center;
text-transform: uppercase;
font-family: Helvetica;
background: linear-gradient(0deg, #aa0c47 50%, #c60844 55%);
display: inline-block;
padding: 10px;
margin-top: 0px; letter-spacing:4px"></p>

<script>var countDownDate=new Date("Oct 22, 2017 15:37:25").getTime();var x=setInterval(function(){var now=new Date().getTime();var distance=now-countDownDate;var days=Math.floor(distance/(1000*60*60*24));document.getElementById("demo").innerHTML=" "+days+" giorni ";if(distance<0){clearInterval(x);document.getElementById("demo").innerHTML="EXPIRED";}},1000);</script>
</div></div>
		</div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title"><span>Archivio</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.lindipendenzanuova.com/2020/09/'> Settembre 2020 &nbsp;(98)</option>
	<option value='https://www.lindipendenzanuova.com/2020/08/'> Agosto 2020 &nbsp;(103)</option>
	<option value='https://www.lindipendenzanuova.com/2020/07/'> Luglio 2020 &nbsp;(118)</option>
	<option value='https://www.lindipendenzanuova.com/2020/06/'> Giugno 2020 &nbsp;(114)</option>
	<option value='https://www.lindipendenzanuova.com/2020/05/'> Maggio 2020 &nbsp;(115)</option>
	<option value='https://www.lindipendenzanuova.com/2020/04/'> Aprile 2020 &nbsp;(102)</option>
	<option value='https://www.lindipendenzanuova.com/2020/03/'> Marzo 2020 &nbsp;(137)</option>
	<option value='https://www.lindipendenzanuova.com/2020/02/'> Febbraio 2020 &nbsp;(103)</option>
	<option value='https://www.lindipendenzanuova.com/2020/01/'> Gennaio 2020 &nbsp;(107)</option>
	<option value='https://www.lindipendenzanuova.com/2019/12/'> Dicembre 2019 &nbsp;(115)</option>
	<option value='https://www.lindipendenzanuova.com/2019/11/'> Novembre 2019 &nbsp;(149)</option>
	<option value='https://www.lindipendenzanuova.com/2019/10/'> Ottobre 2019 &nbsp;(136)</option>
	<option value='https://www.lindipendenzanuova.com/2019/09/'> Settembre 2019 &nbsp;(127)</option>
	<option value='https://www.lindipendenzanuova.com/2019/08/'> Agosto 2019 &nbsp;(148)</option>
	<option value='https://www.lindipendenzanuova.com/2019/07/'> Luglio 2019 &nbsp;(132)</option>
	<option value='https://www.lindipendenzanuova.com/2019/06/'> Giugno 2019 &nbsp;(132)</option>
	<option value='https://www.lindipendenzanuova.com/2019/05/'> Maggio 2019 &nbsp;(138)</option>
	<option value='https://www.lindipendenzanuova.com/2019/04/'> Aprile 2019 &nbsp;(124)</option>
	<option value='https://www.lindipendenzanuova.com/2019/03/'> Marzo 2019 &nbsp;(122)</option>
	<option value='https://www.lindipendenzanuova.com/2019/02/'> Febbraio 2019 &nbsp;(124)</option>
	<option value='https://www.lindipendenzanuova.com/2019/01/'> Gennaio 2019 &nbsp;(111)</option>
	<option value='https://www.lindipendenzanuova.com/2018/12/'> Dicembre 2018 &nbsp;(125)</option>
	<option value='https://www.lindipendenzanuova.com/2018/11/'> Novembre 2018 &nbsp;(146)</option>
	<option value='https://www.lindipendenzanuova.com/2018/10/'> Ottobre 2018 &nbsp;(144)</option>
	<option value='https://www.lindipendenzanuova.com/2018/09/'> Settembre 2018 &nbsp;(138)</option>
	<option value='https://www.lindipendenzanuova.com/2018/08/'> Agosto 2018 &nbsp;(115)</option>
	<option value='https://www.lindipendenzanuova.com/2018/07/'> Luglio 2018 &nbsp;(130)</option>
	<option value='https://www.lindipendenzanuova.com/2018/06/'> Giugno 2018 &nbsp;(117)</option>
	<option value='https://www.lindipendenzanuova.com/2018/05/'> Maggio 2018 &nbsp;(127)</option>
	<option value='https://www.lindipendenzanuova.com/2018/04/'> Aprile 2018 &nbsp;(119)</option>
	<option value='https://www.lindipendenzanuova.com/2018/03/'> Marzo 2018 &nbsp;(129)</option>
	<option value='https://www.lindipendenzanuova.com/2018/02/'> Febbraio 2018 &nbsp;(132)</option>
	<option value='https://www.lindipendenzanuova.com/2018/01/'> Gennaio 2018 &nbsp;(160)</option>
	<option value='https://www.lindipendenzanuova.com/2017/12/'> Dicembre 2017 &nbsp;(135)</option>
	<option value='https://www.lindipendenzanuova.com/2017/11/'> Novembre 2017 &nbsp;(154)</option>
	<option value='https://www.lindipendenzanuova.com/2017/10/'> Ottobre 2017 &nbsp;(216)</option>
	<option value='https://www.lindipendenzanuova.com/2017/09/'> Settembre 2017 &nbsp;(189)</option>
	<option value='https://www.lindipendenzanuova.com/2017/08/'> Agosto 2017 &nbsp;(166)</option>
	<option value='https://www.lindipendenzanuova.com/2017/07/'> Luglio 2017 &nbsp;(161)</option>
	<option value='https://www.lindipendenzanuova.com/2017/06/'> Giugno 2017 &nbsp;(158)</option>
	<option value='https://www.lindipendenzanuova.com/2017/05/'> Maggio 2017 &nbsp;(159)</option>
	<option value='https://www.lindipendenzanuova.com/2017/04/'> Aprile 2017 &nbsp;(156)</option>
	<option value='https://www.lindipendenzanuova.com/2017/03/'> Marzo 2017 &nbsp;(159)</option>
	<option value='https://www.lindipendenzanuova.com/2017/02/'> Febbraio 2017 &nbsp;(159)</option>
	<option value='https://www.lindipendenzanuova.com/2017/01/'> Gennaio 2017 &nbsp;(168)</option>
	<option value='https://www.lindipendenzanuova.com/2016/12/'> Dicembre 2016 &nbsp;(166)</option>
	<option value='https://www.lindipendenzanuova.com/2016/11/'> Novembre 2016 &nbsp;(155)</option>
	<option value='https://www.lindipendenzanuova.com/2016/10/'> Ottobre 2016 &nbsp;(158)</option>
	<option value='https://www.lindipendenzanuova.com/2016/09/'> Settembre 2016 &nbsp;(172)</option>
	<option value='https://www.lindipendenzanuova.com/2016/08/'> Agosto 2016 &nbsp;(184)</option>
	<option value='https://www.lindipendenzanuova.com/2016/07/'> Luglio 2016 &nbsp;(202)</option>
	<option value='https://www.lindipendenzanuova.com/2016/06/'> Giugno 2016 &nbsp;(168)</option>
	<option value='https://www.lindipendenzanuova.com/2016/05/'> Maggio 2016 &nbsp;(161)</option>
	<option value='https://www.lindipendenzanuova.com/2016/04/'> Aprile 2016 &nbsp;(153)</option>
	<option value='https://www.lindipendenzanuova.com/2016/03/'> Marzo 2016 &nbsp;(170)</option>
	<option value='https://www.lindipendenzanuova.com/2016/02/'> Febbraio 2016 &nbsp;(166)</option>
	<option value='https://www.lindipendenzanuova.com/2016/01/'> Gennaio 2016 &nbsp;(163)</option>
	<option value='https://www.lindipendenzanuova.com/2015/12/'> Dicembre 2015 &nbsp;(154)</option>
	<option value='https://www.lindipendenzanuova.com/2015/11/'> Novembre 2015 &nbsp;(173)</option>
	<option value='https://www.lindipendenzanuova.com/2015/10/'> Ottobre 2015 &nbsp;(172)</option>
	<option value='https://www.lindipendenzanuova.com/2015/09/'> Settembre 2015 &nbsp;(199)</option>
	<option value='https://www.lindipendenzanuova.com/2015/08/'> Agosto 2015 &nbsp;(189)</option>
	<option value='https://www.lindipendenzanuova.com/2015/07/'> Luglio 2015 &nbsp;(183)</option>
	<option value='https://www.lindipendenzanuova.com/2015/06/'> Giugno 2015 &nbsp;(165)</option>
	<option value='https://www.lindipendenzanuova.com/2015/05/'> Maggio 2015 &nbsp;(172)</option>
	<option value='https://www.lindipendenzanuova.com/2015/04/'> Aprile 2015 &nbsp;(166)</option>
	<option value='https://www.lindipendenzanuova.com/2015/03/'> Marzo 2015 &nbsp;(165)</option>
	<option value='https://www.lindipendenzanuova.com/2015/02/'> Febbraio 2015 &nbsp;(164)</option>
	<option value='https://www.lindipendenzanuova.com/2015/01/'> Gennaio 2015 &nbsp;(162)</option>
	<option value='https://www.lindipendenzanuova.com/2014/12/'> Dicembre 2014 &nbsp;(184)</option>
	<option value='https://www.lindipendenzanuova.com/2014/11/'> Novembre 2014 &nbsp;(190)</option>
	<option value='https://www.lindipendenzanuova.com/2014/10/'> Ottobre 2014 &nbsp;(196)</option>
	<option value='https://www.lindipendenzanuova.com/2014/09/'> Settembre 2014 &nbsp;(198)</option>
	<option value='https://www.lindipendenzanuova.com/2014/08/'> Agosto 2014 &nbsp;(190)</option>
	<option value='https://www.lindipendenzanuova.com/2014/07/'> Luglio 2014 &nbsp;(166)</option>
	<option value='https://www.lindipendenzanuova.com/2014/06/'> Giugno 2014 &nbsp;(25)</option>
	<option value='https://www.lindipendenzanuova.com/2014/05/'> Maggio 2014 &nbsp;(243)</option>
	<option value='https://www.lindipendenzanuova.com/2014/04/'> Aprile 2014 &nbsp;(234)</option>
	<option value='https://www.lindipendenzanuova.com/2014/03/'> Marzo 2014 &nbsp;(295)</option>
	<option value='https://www.lindipendenzanuova.com/2014/02/'> Febbraio 2014 &nbsp;(240)</option>
	<option value='https://www.lindipendenzanuova.com/2014/01/'> Gennaio 2014 &nbsp;(228)</option>
	<option value='https://www.lindipendenzanuova.com/2013/12/'> Dicembre 2013 &nbsp;(234)</option>
	<option value='https://www.lindipendenzanuova.com/2013/11/'> Novembre 2013 &nbsp;(246)</option>
	<option value='https://www.lindipendenzanuova.com/2013/10/'> Ottobre 2013 &nbsp;(250)</option>
	<option value='https://www.lindipendenzanuova.com/2013/09/'> Settembre 2013 &nbsp;(254)</option>
	<option value='https://www.lindipendenzanuova.com/2013/08/'> Agosto 2013 &nbsp;(255)</option>
	<option value='https://www.lindipendenzanuova.com/2013/07/'> Luglio 2013 &nbsp;(288)</option>
	<option value='https://www.lindipendenzanuova.com/2013/06/'> Giugno 2013 &nbsp;(294)</option>
	<option value='https://www.lindipendenzanuova.com/2013/05/'> Maggio 2013 &nbsp;(372)</option>
	<option value='https://www.lindipendenzanuova.com/2013/04/'> Aprile 2013 &nbsp;(389)</option>
	<option value='https://www.lindipendenzanuova.com/2013/03/'> Marzo 2013 &nbsp;(476)</option>
	<option value='https://www.lindipendenzanuova.com/2013/02/'> Febbraio 2013 &nbsp;(460)</option>
	<option value='https://www.lindipendenzanuova.com/2013/01/'> Gennaio 2013 &nbsp;(493)</option>
	<option value='https://www.lindipendenzanuova.com/2012/12/'> Dicembre 2012 &nbsp;(432)</option>
	<option value='https://www.lindipendenzanuova.com/2012/11/'> Novembre 2012 &nbsp;(426)</option>
	<option value='https://www.lindipendenzanuova.com/2012/10/'> Ottobre 2012 &nbsp;(453)</option>
	<option value='https://www.lindipendenzanuova.com/2012/09/'> Settembre 2012 &nbsp;(445)</option>
	<option value='https://www.lindipendenzanuova.com/2012/08/'> Agosto 2012 &nbsp;(416)</option>
	<option value='https://www.lindipendenzanuova.com/2012/07/'> Luglio 2012 &nbsp;(430)</option>
	<option value='https://www.lindipendenzanuova.com/2012/06/'> Giugno 2012 &nbsp;(404)</option>
	<option value='https://www.lindipendenzanuova.com/2012/05/'> Maggio 2012 &nbsp;(469)</option>
	<option value='https://www.lindipendenzanuova.com/2012/04/'> Aprile 2012 &nbsp;(332)</option>
	<option value='https://www.lindipendenzanuova.com/2012/03/'> Marzo 2012 &nbsp;(337)</option>
	<option value='https://www.lindipendenzanuova.com/2012/02/'> Febbraio 2012 &nbsp;(672)</option>
	<option value='https://www.lindipendenzanuova.com/2012/01/'> Gennaio 2012 &nbsp;(331)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-4");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>
			</div><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Le Nostre Rubriche</span></h3>			<div class="textwidget"><ul>
	<li class="cat-item cat-item-5"><a href="https://www.lindipendenzanuova.com/category/altri-mondi/">Altri mondi</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.lindipendenzanuova.com/category/ambiente/">Ambiente-Scienze-Tecnologie</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.lindipendenzanuova.com/category/cronache-lampo/">Cronache</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.lindipendenzanuova.com/category/forza-catalunya/">Forza Catalunya &amp; Scotland</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.lindipendenzanuova.com/category/i-libri-de-l-indipendenza/">I libri de L&#039;Indipendenza</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lindipendenzanuova.com/category/altra-campana/">Le Altre Campane</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.lindipendenzanuova.com/category/lo-scemo-del-villaggio/">Lo scemo del villaggio</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.lindipendenzanuova.com/category/oltre-lindipendenza/">Oltre L&#039;Indipendenza</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.lindipendenzanuova.com/category/raggio-di-sale/">Raggio di sale</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lindipendenzanuova.com/category/rassegne-stampa/">Rassegne stampa</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.lindipendenzanuova.com/category/riletture/">Riletture</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.lindipendenzanuova.com/category/scuola/">Scuola</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.lindipendenzanuova.com/category/tradizioni/">Storie &amp; tradizioni</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.lindipendenzanuova.com/category/titalic/">Titalic &amp; Rubrica silenziosa</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.lindipendenzanuova.com/category/voci-dal-territorio/">Voci dal territorio</a>
</li>
</ul></div>
		</div><div id="donate-plus-form" class="widget widget_donateplusform"><h3 class="widget-title"><span>Vuoi fare una donazione?</span></h3><form id="donateplusform" action="https://www.paypal.com/cgi-bin/webscr" method="post" style="margin:0 20px;"><input type="hidden" id="cmd" name="cmd" value="_donations">
			<p class="donate_amount"><label for="amount">Con un semplice click dona il tuo contributo di :</label><br/><input type="text" name="amount" id="amount" style="width:20px;" value="5"/> <small>&euro;</small></p>
<input type="hidden" name="notify_url" value="https://www.lindipendenzanuova.com/wp-content/plugins/donate-plus/paypal.php">
<input type="hidden" name="item_name" value="Fai una donazione a LIndipendenzanuova.com">
<input type="hidden" name="business" value="paypal@lindipendenzanuova.com">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="no_note" value="1">
<input type="hidden" name="no_shipping" value="1">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="https://www.lindipendenzanuova.com?thankyou=true">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHosted">
<p class="submit"><input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"></p>
</form></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->    
    </div><!-- .container -->
    
</article><!-- .post -->



<div class="single-bottom-section single-navigation-section">
    
    
<div class="fox-post-nav post-nav-advanced column-2">
    
    <div class="post-nav-wrapper">
        
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute" itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.lindipendenzanuova.com/fondi-lega-avanza-ipotesi-finanziamento-illecito/" class="post-link"><img width="672" height="448" src="https://www.lindipendenzanuova.com/wp-content/uploads/2013/09/xcongresso-lega.jpg.pagespeed.ic.Qq_cmLoT3a.jpg" class="attachment-full size-full" alt="" loading="lazy" data-lazy="false" srcset="https://www.lindipendenzanuova.com/wp-content/uploads/2013/09/xcongresso-lega.jpg.pagespeed.ic.Qq_cmLoT3a.jpg 672w, https://www.lindipendenzanuova.com/wp-content/uploads/2013/09/xcongresso-lega-300x200.jpg.pagespeed.ic.Z2YDgb5sFe.jpg 300w" sizes="(max-width: 672px) 100vw, 672px"/><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Articolo precedente</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">Fondi Lega, avanza ipotesi finanziamento illecito</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="https://www.lindipendenzanuova.com/fondi-lega-avanza-ipotesi-finanziamento-illecito/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
                
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute" itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.lindipendenzanuova.com/boni-per-il-nord-e-il-momento-di-riprendere-la-lotta/" class="post-link"><img width="720" height="960" src="https://www.lindipendenzanuova.com/wp-content/uploads/2019/02/boni.jpg" class="attachment-full size-full" alt="" loading="lazy" data-lazy="false" srcset="https://www.lindipendenzanuova.com/wp-content/uploads/2019/02/boni.jpg 720w, https://www.lindipendenzanuova.com/wp-content/uploads/2019/02/xboni-150x200.jpg.pagespeed.ic.3Z_qO_XueH.jpg 150w, https://www.lindipendenzanuova.com/wp-content/uploads/2019/02/xboni-375x500.jpg.pagespeed.ic.G0O6qNjz_Y.jpg 375w" sizes="(max-width: 720px) 100vw, 720px"/><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Articolo successivo</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">Boni, per il Nord è il momento di riprendere la lotta</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="https://www.lindipendenzanuova.com/boni-per-il-nord-e-il-momento-di-riprendere-la-lotta/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
            
    </div><!-- .post-nav-wrapper -->
    
</div><!-- .fox-post-nav -->


</div><!-- .single-navigation-section -->
    

            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
        
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">

    <div class="container">
        
                        
                
                
        <div class="footer-bottom-stack align-center">
            
                        
            <div id="footer-nav-2" class="widget footer_widget_nav">
    <nav id="footernav" class="footernav footer-bottom-element" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu"><ul id="menu-top" class="menu"><li id="menu-item-101209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101209"><a href="http://www.lindipendenzanuova.com/">Home</a></li>
<li id="menu-item-101210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101210"><a href="https://www.lindipendenzanuova.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-125723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125723"><a href="https://www.lindipendenzanuova.com/video/">Video</a></li>
<li id="menu-item-101211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101211"><a href="https://www.lindipendenzanuova.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-101212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101212"><a href="https://www.lindipendenzanuova.com/sostienici/">Sostienici</a></li>
<li id="menu-item-101213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101213"><a href="https://www.lindipendenzanuova.com/email-e-telefoni/">Email e telefoni</a></li>
<li id="menu-item-101214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101214"><a href="https://www.lindipendenzanuova.com/disclaimer/">Disclaimer</a></li>
</ul></div>        
    </nav><!-- #footernav -->

    </div><div id="copyright-2" class="widget widget_copyright">
<div class="footer-copyright copyright footer-bottom-element">

    <p>Lindipendenzanuova.com 2016 - P.IVA 08699850965 - All Rights Reserved<br/>Direttore Responsabile. Stefania Piazzo.</p>
    
</div><!-- .footer-copyright -->

</div>            
                        
        </div><!-- .footer-bottom-stack -->
        
                
                
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light">

    <div class="offcanvas-inner">
        
                
                        
        <div class="offcanvas-search offcanvas-element">
            <div class="searchform">
    
    <form role="search" method="get" action="https://www.lindipendenzanuova.com/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Cerca..."/>
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>
            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        </div>
        
                
                        
        
<div class="social-list offcanvas-element style-plain shape-circle align-center icon-size-normal" id="social-id-5f6a805a4a90a">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/lindipendenzanuova" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
            </a>
        </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/indip_nuova" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
            </a>
        </li>
        
                
        <li class="li-rss-2">
            <a href="http://feeds.feedburner.com/lindipendenzanuova" target="_blank" rel="alternate" title="RSS">
                <i class="fa fa-rss"></i>
                <span>RSS</span>
            </a>
        </li>
        
            
    </ul>
    
</div><!-- .social-list -->
        
                
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-140863"><a href="https://www.lindipendenzanuova.com/">Home</a><span class="indicator"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140864"><a href="https://www.lindipendenzanuova.com/chi-siamo/">Chi Siamo</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140865"><a href="https://www.lindipendenzanuova.com/video/">Video</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140868"><a href="https://www.lindipendenzanuova.com/pubblicita/">Pubblicità</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140869"><a href="https://www.lindipendenzanuova.com/sostienici/">Sostienici</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140867"><a href="https://www.lindipendenzanuova.com/email-e-telefoni/">Email e telefoni</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140866"><a href="https://www.lindipendenzanuova.com/disclaimer/">Disclaimer</a><span class="indicator"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101202"><a href="https://www.lindipendenzanuova.com/category/lopinione/">Gli Indipendenti</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101203"><a href="https://www.lindipendenzanuova.com/category/europa-e-mitteleuropa/">Europa e Mitteleuropa</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101204"><a href="https://www.lindipendenzanuova.com/category/palazzi-e-potere/">Palazzi &#038; Potere</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101205"><a href="https://www.lindipendenzanuova.com/category/l-erba-del-ticino/">L&#8217;erba del Ticino</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101206"><a href="https://www.lindipendenzanuova.com/category/economia-mercati/">Economia &#038; mercati</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101207"><a href="https://www.lindipendenzanuova.com/category/l-editoriale/">L&#8217;Editoriale</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101208"><a href="https://www.lindipendenzanuova.com/category/sotto-inchiesta/">Sotto inchiesta</a><span class="indicator"></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
                
            
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

		<!-- Ajax_the_views disabled: Cache not detected -->
		<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookies per migliorare la tua esperienza. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/>
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/>
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-circle backtotop-icon">
        
        <span class="btt-icon"><i class="feather-arrow-up"></i></span>        
    </div><!-- #backtotop -->

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T75WZ89" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		        <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfEncodeImages='0';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';</script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' id='fox-elementor-js'>//<![CDATA[
(function($){$(window).on('elementor/frontend/init',function(){elementorFrontend.hooks.addAction('frontend/element_ready/post-masonry.default',function($scope,$){WITHEMES.reInit();});elementorFrontend.hooks.addAction('frontend/element_ready/post-standard.default',function($scope,$){WITHEMES.reInit();});elementorFrontend.hooks.addAction('frontend/element_ready/post-newspaper.default',function($scope,$){WITHEMES.reInit();});elementorFrontend.hooks.addAction('frontend/element_ready/post-slider.default',function($scope,$){WITHEMES.reInit();});elementorFrontend.hooks.addAction('frontend/element_ready/post-group-1.default',function($scope,$){WITHEMES.reInit();});elementorFrontend.hooks.addAction('frontend/element_ready/post-group-2.default',function($scope,$){WITHEMES.reInit();});});})(jQuery);
//]]></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.lindipendenzanuova.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://www.lindipendenzanuova.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.2.2.pagespeed.jm.3szdCBLCvd.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/www.lindipendenzanuova.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="https://www.lindipendenzanuova.com/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.75.5+wp-includes,_js,_comment-reply.min.js,qver==5.5.1.pagespeed.jc.MUl2pcm4v1.js"></script><script>eval(mod_pagespeed_3Tm_ThgePH);</script>
<script>eval(mod_pagespeed_6ta0Wx5rdc);</script>
<script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script>
<script type='text/javascript' src='https://www.lindipendenzanuova.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js,qver=4.2.13-9993131.pagespeed.jm.ZuSYdO1vPY.js' id='mediaelement-core-js'></script>
<script type='text/javascript' id='mediaelement-migrate-js'>//<![CDATA[
!function(e,a){void 0===mejs.plugins&&(mejs.plugins={},mejs.plugins.silverlight=[],mejs.plugins.silverlight.push({types:[]})),mejs.HtmlMediaElementShim=mejs.HtmlMediaElementShim||{getTypeFromFile:mejs.Utils.getTypeFromFile},void 0===mejs.MediaFeatures&&(mejs.MediaFeatures=mejs.Features),void 0===mejs.Utility&&(mejs.Utility=mejs.Utils);var t=MediaElementPlayer.prototype.init;MediaElementPlayer.prototype.init=function(){this.options.classPrefix="mejs-",this.$media=this.$node=a(this.node),t.call(this)};var i=MediaElementPlayer.prototype._meReady;MediaElementPlayer.prototype._meReady=function(){this.container=a(this.container),this.controls=a(this.controls),this.layers=a(this.layers),i.apply(this,arguments)},MediaElementPlayer.prototype.getElement=function(e){return void 0!==a&&e instanceof a?e[0]:e},MediaElementPlayer.prototype.buildfeatures=function(e,t,i,s){for(var r=["playpause","current","progress","duration","tracks","volume","fullscreen"],l=0,n=this.options.features.length;l<n;l++){var o=this.options.features[l];if(this["build"+o])try{-1===r.indexOf(o)?this["build"+o](e,a(t),a(i),s):this["build"+o](e,t,i,s)}catch(e){console.error("error building "+o,e)}}}}(window,jQuery);
//]]></script>
<script type='text/javascript' id='mediaelement-js-extra'>//<![CDATA[
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
//]]></script>
<script type='text/javascript' id='wp-mediaelement-js'>//<![CDATA[
!function(e,n){e.wp=e.wp||{},e.wp.mediaelement=new function(){var e={};return{initialize:function(){"undefined"!=typeof _wpmejsSettings&&(e=n.extend(!0,{},_wpmejsSettings)),e.classPrefix="mejs-",e.success=e.success||function(e){var n,t;e.rendererName&&-1!==e.rendererName.indexOf("flash")&&(n=e.attributes.autoplay&&"false"!==e.attributes.autoplay,t=e.attributes.loop&&"false"!==e.attributes.loop,n&&e.addEventListener("canplay",function(){e.play()},!1),t&&e.addEventListener("ended",function(){e.play()},!1))},e.customError=function(e,n){if(-1!==e.rendererName.indexOf("flash")||-1!==e.rendererName.indexOf("flv"))return'<a href="'+n.src+'">'+mejsL10n.strings["mejs.download-file"]+"</a>"},n(".wp-audio-shortcode, .wp-video-shortcode").not(".mejs-container").filter(function(){return!n(this).parent().hasClass("mejs-mediaelement")}).mediaelementplayer(e)}}},n(e.wp.mediaelement.initialize)}(window,jQuery);
//]]></script>
<script type='text/javascript' id='wi-main-js-extra'>//<![CDATA[
var WITHEMES={"l10n":{"prev":"Precedente","next":"Prossima"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/www.lindipendenzanuova.com\/wp-admin\/admin-ajax.php","nonce":"fff97c6b2f","resturl_v2":"https:\/\/www.lindipendenzanuova.com\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/www.lindipendenzanuova.com\/wp-json\/wp\/v2\/posts\/","content_elements_stretch_full":"img.fullsize, img.full-size, .wp-block-image, .wp-block-cover"};
//]]></script>
<script type='text/javascript' src='https://www.lindipendenzanuova.com/wp-content/themes/fox/js/theme.min.js?ver=4.2' id='wi-main-js'></script>
<script type='text/javascript' id='wp-embed-js'>//<![CDATA[
!function(d,l){"use strict";var e=!1,o=!1;if(l.querySelector)if(d.addEventListener)e=!0;if(d.wp=d.wp||{},!d.wp.receiveEmbedMessage)if(d.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){var r,a,i,s,n,o=l.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),c=l.querySelectorAll('blockquote[data-secret="'+t.secret+'"]');for(r=0;r<c.length;r++)c[r].style.display="none";for(r=0;r<o.length;r++)if(a=o[r],e.source===a.contentWindow){if(a.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;a.height=i}if("link"===t.message)if(s=l.createElement("a"),n=l.createElement("a"),s.href=a.getAttribute("src"),n.href=t.value,n.host===s.host)if(l.activeElement===a)d.top.location.href=t.value}}},e)d.addEventListener("message",d.wp.receiveEmbedMessage,!1),l.addEventListener("DOMContentLoaded",t,!1),d.addEventListener("load",t,!1);function t(){if(!o){o=!0;var e,t,r,a,i=-1!==navigator.appVersion.indexOf("MSIE 10"),s=!!navigator.userAgent.match(/Trident.*rv:11\./),n=l.querySelectorAll("iframe.wp-embedded-content");for(t=0;t<n.length;t++){if(!(r=n[t]).getAttribute("data-secret"))a=Math.random().toString(36).substr(2,10),r.src+="#?secret="+a,r.setAttribute("data-secret",a);if(i||s)(e=r.cloneNode(!0)).removeAttribute("security"),r.parentNode.replaceChild(e,r)}}}}(window,document);
//]]></script>

</body>
</html>