<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xml:lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  Un pontificato che non unisce ma divide&#8230; | L&#039;Indipendenza Nuova</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.lindipendenzanuova.com/wp-content/themes/newswire/style.css" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova RSS Feed" href="http://www.lindipendenzanuova.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="L&#039;Indipendenza Nuova Atom Feed" href="http://www.lindipendenzanuova.com/feed/atom/" />
<link rel="pingback" href="http://www.lindipendenzanuova.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79997959-1', 'auto');
  ga('send', 'pageview');

</script>


<link rel="stylesheet" type="text/css" href="http://www.lindipendenzanuova.com/wp-content/themes/newswire/colors/default.css" />
<link rel="stylesheet" type="text/css" href="http://www.lindipendenzanuova.com/wp-content/themes/newswire/css/media-queries.css" />
<link rel="stylesheet" type="text/css" href="http://www.lindipendenzanuova.com/wp-content/themes/newswire/custom.css" />
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova &raquo; Feed" href="http://www.lindipendenzanuova.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova &raquo; Feed dei commenti" href="http://www.lindipendenzanuova.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova &raquo; Un pontificato che non unisce ma divide&#8230; Feed dei commenti" href="http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lindipendenzanuova.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/var/www/vhosts/lindipendenzanuova.com/httpdocs/wp-content/themes/newswire/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.lindipendenzanuova.com/?mcsf_action=main_css&#038;ver=4.5.20' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.5.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='shortcodes-css'  href='http://www.lindipendenzanuova.com/wp-content/themes/newswire/functions/shortcodes/shortcodes.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/share-this/css/style.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lindipendenzanuova.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rpt_front_style-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/themes/newswire/includes/js/jquery.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.lindipendenzanuova.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.5.20'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/themes/newswire/functions/shortcodes/shortcodes.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/themes/newswire/includes/js/jquery-ui-1.8.5.custom.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/themes/newswire/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/themes/newswire/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/themes/newswire/includes/js/scrolltop.js?ver=1.0'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.lindipendenzanuova.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lindipendenzanuova.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lindipendenzanuova.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bassani: il Nord paga spesa pubblica liberista e tassazione socialista. Dal libro #Democrazia di Morosin' href='http://www.lindipendenzanuova.com/bassani-il-nord-paga-spesa-pubblica-liberista-e-tassazione-socialista-dal-libro-democrazia-di-morosin/' />
<link rel='next' title='Lega fuori tempo e dal tempo' href='http://www.lindipendenzanuova.com/lega-fuori-tempo-e-dal-tempo/' />
<meta name="generator" content="WordPress 4.5.20" />
<link rel='shortlink' href='http://www.lindipendenzanuova.com/?p=140235' />
<link rel="alternate" type="application/json+oembed" href="http://www.lindipendenzanuova.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindipendenzanuova.com%2Fun-pontificato-che-non-unisce-ma-divide%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lindipendenzanuova.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindipendenzanuova.com%2Fun-pontificato-che-non-unisce-ma-divide%2F&#038;format=xml" />
<!-- WALL= --><script type="text/javascript">
function limitChars(textid, limit, infodiv)
{
	var text = jQuery('#'+textid).val();
	var textlength = text.length;
	if(textlength > limit)
	{
		jQuery('#' + infodiv).html('You cannot write more then '+limit+' characters!');
		jQuery('#'+textid).val(text.substr(0,limit));
		return false;
	}
	else
	{
		jQuery('#' + infodiv).html('You have '+ (limit - textlength) +' characters left.');
		return true;
	}
}
function displayVals() {
      var t3 = jQuery("#t3").val();
      var amount = jQuery("#amount").val();
      if(t3 != 0){
	    jQuery('#a3').val(amount);
	    jQuery('#p3').val(1);
		jQuery('#cmd').val('_xclick-subscriptions')
	  }else{
	  	jQuery('#a3').val(0);
	  	jQuery('#p3').val(0);
	  	jQuery('#cmd').val('_donations');
	  }
	  if( !t3 ) jQuery('#cmd').val('_donations');

}

jQuery(function(){
 	jQuery('#donor_comment').keyup(function(){
 		limitChars('donor_comment', 199, 'charinfo');
 	})

 	jQuery("#amount").change(displayVals);
 	jQuery("#t3").change(displayVals);
 	displayVals();

 	var WallOps1 = '<p class="show_onwall" id="wallops"><input type="hidden" name="item_number" value="0:0" /></p>';
 	var WallOps2 = '<p class="show_onwall" id="wallops"><label for="show_onwall">Show on Wall:</label><br /><select name="item_number"><option value="1:0">Donation Amount, User Details &amp; Comments</option><option value="2:0">User Details &amp; Comments Only</option></select></p>';

 	if( jQuery('#recognize').is(':checked') == false){
 		jQuery('#wallinfo').hide();
 		jQuery("#wallops").html(WallOps1);
 	}

 	jQuery("#recognize").click(function(){
 		jQuery("#wallinfo").toggle('slow');
 		if(jQuery('#wallops input').val() == '0:0'){
 			jQuery("#wallops").html(WallOps2);
 		}else{
 			jQuery("#wallops").html(WallOps1);
 		}
 	})


});

</script>
        <script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.281cca8c-6a83-48d2-923d-b07ff54f508c'});var st_type='wordpress3.2.1';</script><meta property="og:title" content="Un pontificato che non unisce ma divide&#8230;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/" />
<meta property="og:description" content="di Mario di Maio &#8211; La Storia insegna che esistono colpi di Stato, qualche volta benefici e talvolta catastrofici. Ci insegna altresì che nei casi più fortunati le situazioni si risolvono rapidamente e senza spargimenti di sangue o inconvenienti gravi. Per quanto mi riguarda, sono persuaso che se esistessero i colpi di &#8220;Chiesa&#8221; Bergoglio sarebbe rientrato [&hellip;]" />
<meta property="og:site_name" content="L&#039;Indipendenza Nuova" />
<meta property="og:locale" content="it_it" />
<meta property="og:image" content="http://www.lindipendenzanuova.com/wp-content/uploads/2014/08/papa-francesco-estende-mano.jpg" />
<link rel="shortcut icon" href="http://www.lindipendenzanuova.com/wp-content/themes/newswire/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>

        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-28095762-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
</script>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9570658542520327",
    enable_page_level_ads: true
  });
</script>



</head>
<body class="single single-post postid-140235 single-format-standard unknown">
<div id="wrapper">
	<div id="primary-nav">
	    <ul id="primary-navigation" class="nav"><li id="menu-item-101209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101209"><a href="http://www.lindipendenzanuova.com/">Home</a></li>
<li id="menu-item-101210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101210"><a href="http://www.lindipendenzanuova.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-125723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125723"><a href="http://www.lindipendenzanuova.com/video/">Video</a></li>
<li id="menu-item-101211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101211"><a href="http://www.lindipendenzanuova.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-101212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101212"><a href="http://www.lindipendenzanuova.com/sostienici/">Sostienici</a></li>
<li id="menu-item-101213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101213"><a href="http://www.lindipendenzanuova.com/email-e-telefoni/">Email e telefoni</a></li>
<li id="menu-item-101214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101214"><a href="http://www.lindipendenzanuova.com/disclaimer/">Disclaimer</a></li>
</ul>		<form method="get" id="searchform" action="http://www.lindipendenzanuova.com">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Search" />
	</fieldset>
</form>
	</div><!-- #primary-nav -->

	<div id="header">
					<div id="mobile-logo" style="height:90px;">
				<a href="http://www.lindipendenzanuova.com"><img src="http://www.lindipendenzanuova.com/wp-content/uploads/2018/12/logo_new_responsive.jpg" alt="L&#039;Indipendenza Nuova" id="logo" style="width:250px;"/></a>
			</div>
			<div id="desktop-logo">
				<a href="http://www.lindipendenzanuova.com"><img src="http://www.lindipendenzanuova.com/wp-content/uploads/2018/12/logo_new.jpg" alt="L&#039;Indipendenza Nuova" id="logo"/></a>
			</div>
		

	    			<!-- /192348146/widget_1_300x250 -->
<div id='div-gpt-ad-1481969943409-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481969943409-0'); });
</script>
</div>
		


		<a class="button-menu" id="toggle" href="#"></a>
		<div class="clear"></div>
	</div><!-- #header-->

	<div id="secondary-nav">
		<ul id="secondary-navigation" class="nav"><li id="menu-item-101202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101202"><a href="http://www.lindipendenzanuova.com/category/lopinione/">Gli Indipendenti</a></li>
<li id="menu-item-101203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101203"><a href="http://www.lindipendenzanuova.com/category/europa-e-mitteleuropa/">Europa e Mitteleuropa</a></li>
<li id="menu-item-101204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101204"><a href="http://www.lindipendenzanuova.com/category/palazzi-e-potere/">Palazzi &#038; Potere</a></li>
<li id="menu-item-101205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101205"><a href="http://www.lindipendenzanuova.com/category/l-erba-del-ticino/">L&#8217;erba del Ticino</a></li>
<li id="menu-item-101206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101206"><a href="http://www.lindipendenzanuova.com/category/economia-mercati/">Economia &#038; mercati</a></li>
<li id="menu-item-101207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101207"><a href="http://www.lindipendenzanuova.com/category/l-editoriale/">L&#8217;Editoriale</a></li>
<li id="menu-item-101208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101208"><a href="http://www.lindipendenzanuova.com/category/sotto-inchiesta/">Sotto inchiesta</a></li>
</ul>	</div><!-- #secondary-nav -->

	<div id="main">
    
        <div id="content">

            <div id="breadcrumbs">
				<a href="http://www.lindipendenzanuova.com">Home</a> 
							<a href="http://www.lindipendenzanuova.com/category/fuori-dal-coro/">Fuori dal coro</a> <span class="entry-title">Un pontificato che non unisce ma divide&#8230;</span>				</div><!--end #breadcrumbs-->





		 	<div id="post-140235" class="post-140235 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-dal-coro">

				<h1 class="entry-title">Un pontificato che non unisce ma divide&#8230;</h1>
						<div class="entry-meta">
23 Dic 2019 &middot; <a href="http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/#respond">0 Comment</a></div> <!--end .entry-meta-->




	<div class="entry-content">
				<div class="pf-content"><p><a href="http://www.lindipendenzanuova.com/wp-content/uploads/2016/05/Papa-Francesco-foto-recente-620x264.jpg"><img class="aligncenter size-full wp-image-116836" src="http://www.lindipendenzanuova.com/wp-content/uploads/2016/05/Papa-Francesco-foto-recente-620x264.jpg" alt="Papa-Francesco-foto-recente-620x264" width="620" height="264" srcset="http://www.lindipendenzanuova.com/wp-content/uploads/2016/05/Papa-Francesco-foto-recente-620x264.jpg 620w, http://www.lindipendenzanuova.com/wp-content/uploads/2016/05/Papa-Francesco-foto-recente-620x264-300x127.jpg 300w, http://www.lindipendenzanuova.com/wp-content/uploads/2016/05/Papa-Francesco-foto-recente-620x264-280x120.jpg 280w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>di Mario di Maio &#8211; La Storia insegna che esistono colpi di Stato, qualche volta benefici e talvolta catastrofici. Ci insegna altresì che nei casi più fortunati le situazioni si risolvono rapidamente e senza spargimenti di sangue o inconvenienti gravi. Per quanto mi riguarda, sono persuaso che se esistessero i colpi di &#8220;Chiesa&#8221; Bergoglio sarebbe rientrato da un bel po&#8217; in Argentina, dove avrebbe indubbiamente più tempo da dedicare al tifo del suo amato San Lorenzo de Almagro. Finora il colpo di Chiesa non è previsto perché si ritiene che il risultato del conclave non ammetta eccezioni o deroghe in mancanza di motivazioni invalidanti &#8220;certificate&#8221;.</p>
<div>So benissimo di non avere nessun titolo per sputare sentenze in materia, ma da quello che vedo e che sento in giro mi sembra di capire che una inversione di direzione e un ritorno all&#8217;ortodossia catechistica tradizionale stiano guadagnando sempre maggior &#8221; peso&#8221; nelle aspirazioni di fette sempre più consistenti di cattolici praticanti(non necessariamente democristiani o leghisti), contrarissimi al &#8220;cambio di paradigma&#8221; così ben descritto nell&#8217;omonimo saggio di Jose&#8217; Antonio Ureta.</div>
<div>Sembra pure che a cominciare dal Brasile e dal Messico la teologia della liberazione stia progressivamente regredendo nell&#8217;America del Sud.E dobbiamo essere ottimisti perché la pratica è di competenza dello Spirito Santo.</div>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div>		
				  		<div class="clear"></div>




	</div><!--end .entry-->

			
<span class='st_fblike_buttons' st_title='Un pontificato che non unisce ma divide&#8230;' st_url='http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/' displayText='share'></span><span class='st_facebook_buttons' st_title='Un pontificato che non unisce ma divide&#8230;' st_url='http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/' displayText='share'></span><span class='st_twitter_buttons' st_title='Un pontificato che non unisce ma divide&#8230;' st_url='http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/' displayText='share'></span><span class='st_email_buttons' st_title='Un pontificato che non unisce ma divide&#8230;' st_url='http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/' displayText='invia'></span><!--<span class='st_fblike_buttons' style="text-decoration:none;color:#000000;display:inline-block;cursor:pointer;position:relative;margin:0px 0px 0;padding:0px;font-size:11px;line-height:16px;vertical-align:top;overflow:visible;" st_title='Un pontificato che non unisce ma divide&#8230;' st_url='http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/' displayText='share'></span>-->
<span class='st_plusone_buttons' st_title='Un pontificato che non unisce ma divide&#8230;' st_url='http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/' displayText='share'></span>

			<div class="entry-author" class="clear">
				<div class="entry-author-content clear">
				<div class="author-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/55acdfc3c368cedfe2bab381466b4ef2?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/55acdfc3c368cedfe2bab381466b4ef2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div> <!--end .author-avatar-->
				<div class="author-description">
					<h3>About Stefania</h3>
										<div class="author-link">
						<a href="http://www.lindipendenzanuova.com/author/stefania/" title="View all posts by Stefania">View all posts by Stefania &rarr;</a>
					</div> <!--end .author-link-->
				</div> <!--end .author-description-->
				</div>
			</div> <!--end .entry-author-->
			
					<div class="entry-related">
						<h3 class="section-title">Recent Posts</h3>
		<ul class="related-loop">
					<li >
				<a href="http://www.lindipendenzanuova.com/nuova-burocrazia-per-32-miliardi-di-tasse/" rel="bookmark"><img width="120" height="80" src="http://www.lindipendenzanuova.com/wp-content/uploads/2019/12/burocrazia-120x80.jpg" class="entry-thumb wp-post-image" alt="burocrazia" /></a>
				<h2 class="entry-title"><a title="Nuova burocrazia per 3,2 miliardi di tasse" href="http://www.lindipendenzanuova.com/nuova-burocrazia-per-32-miliardi-di-tasse/">Nuova burocrazia per 3,2 miliardi di tasse</a></h2>
				<div class="entry-meta">
					12/23/2019 &middot; <a href="http://www.lindipendenzanuova.com/nuova-burocrazia-per-32-miliardi-di-tasse/#respond">0 Comment</a>				</div><!-- .entry-meta -->
			</li>			
					<li >
				<a href="http://www.lindipendenzanuova.com/lega-fuori-tempo-e-dal-tempo/" rel="bookmark"><img width="120" height="80" src="http://www.lindipendenzanuova.com/wp-content/uploads/2019/11/catalogna-120x80.jpg" class="entry-thumb wp-post-image" alt="catalogna" /></a>
				<h2 class="entry-title"><a title="Lega fuori tempo e dal tempo" href="http://www.lindipendenzanuova.com/lega-fuori-tempo-e-dal-tempo/">Lega fuori tempo e dal tempo</a></h2>
				<div class="entry-meta">
					12/23/2019 &middot; <a href="http://www.lindipendenzanuova.com/lega-fuori-tempo-e-dal-tempo/#respond">0 Comment</a>				</div><!-- .entry-meta -->
			</li>			
					<li class="last-entry">
				<a href="http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/" rel="bookmark"><img width="107" height="80" src="http://www.lindipendenzanuova.com/wp-content/uploads/2014/08/papa-francesco-estende-mano.jpg" class="entry-thumb wp-post-image" alt="papa-francesco-estende-mano" srcset="http://www.lindipendenzanuova.com/wp-content/uploads/2014/08/papa-francesco-estende-mano.jpg 640w, http://www.lindipendenzanuova.com/wp-content/uploads/2014/08/papa-francesco-estende-mano-266x200.jpg 266w" sizes="(max-width: 107px) 100vw, 107px" /></a>
				<h2 class="entry-title"><a title="Un pontificato che non unisce ma divide&#8230;" href="http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/">Un pontificato che non unisce ma divide&#8230;</a></h2>
				<div class="entry-meta">
					12/23/2019 &middot; <a href="http://www.lindipendenzanuova.com/un-pontificato-che-non-unisce-ma-divide/#respond">0 Comment</a>				</div><!-- .entry-meta -->
			</li>			
				</ul>
						

				<div class="clear"></div>
			</div>
<div class="clear"></div>
			
</div><!-- #post-140235 -->

			  		
<!-- BEGIN #comments -->
<div id="comments">

						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-pontificato-che-non-unisce-ma-divide/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.lindipendenzanuova.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment-a7ab9f84cd26b7d526861981bc7e7" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='140235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1577104652" /><input type="text" name="nxts_signed" value="2124a34e9b4be7ce7fefee00eb3a040da6e6e604" /><input type="text" name="6d6d29ee6cc73462e31cc26fdbd13" value="cb3c1176c97" /><input type="text" name="fecc3a13ecc9ab37" value="" /></p>				</form>
					</div><!-- #respond -->
		
		
<!-- #comments -->
</div>	  	
	
</div><!--end #content-->

<div id="sidebar">
	<div id="text-37" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;width:100%;padding-bottom:20px;margin-bottom:10px;border-bottom:1px solid #CCCCCC;">
<A HREF="http://www.lindipendenzanuova.com/wp-content/uploads/2019/08/GrandeNord_15092019.jpg" target=get><img src="http://www.lindipendenzanuova.com/wp-content/uploads/2019/08/GrandeNord_15092019_small.jpg"  ></A>

</div></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><iframe width="280" height="157" src="https://www.youtube.com/embed/57BLxsEXQh8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;width:100%;padding-bottom:20px;margin-bottom:10px;border-bottom:1px solid #CCCCCC;">
<A HREF="http://www.lindipendenzanuova.com/gazebo-grande-nord-contro-il-reddito-di-cittadinanza/"><img src="http://www.lindipendenzanuova.com/wp-content/uploads/2019/01/GAZEBO-GRANDE-NORD_NO_RDC.jpg"  target=get></A>

</div></div>
		</div><div id="text-34" class="widget widget_text"><h3 class="widget-title">FIRMA ANCHE TU: NO A REDDITO CITTADINANZA</h3>			<div class="textwidget"><div style="text-align:center;width:100%;padding-bottom:20px;margin-bottom:10px;border-bottom:1px solid #CCCCCC;">
<A HREF="https://www.change.org/p/italia-no-al-reddito-di-cittadinanza"><img src="http://www.lindipendenzanuova.com/wp-content/uploads/2018/12/petizione_no_reddito_cttadinanza.jpg"  target=get></A>

</div></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">

</head>

<body style="text-align:center">
<p style="color: black; font-size: 24px; line-height: 1.3em; text-align: center;  text-transform: uppercase;  font-family: Helvetica;"><b>22 ottobre 2017 Referendum.</b><br> Aspettiamo l'autonomia da </p>
<p class="test" id="demo" style="color: white;
font-size: 30px;
line-height: 1.3em;
text-align: center;
text-transform: uppercase;
font-family: Helvetica;
background:linear-gradient(0deg,#333333 50%,black 55%);
display: inline-block;
padding: 10px;
margin-top: 0px; letter-spacing:4px"></p>

<script>
// Set the date we're counting down to
var countDownDate = new Date("Oct 22, 2017 15:37:25").getTime();

// Update the count down every 1 second
var x = setInterval(function() {

    // Get todays date and time
    var now = new Date().getTime();
    
    // Find the distance between now and the count down date
    var distance = now -countDownDate;
    
    // Time calculations for days, hours, minutes and seconds
    var days = Math.floor(distance / (1000 * 60 * 60 * 24));
   
    
    // Output the result in an element with id="demo"
    document.getElementById("demo").innerHTML = " " + days + " giorni ";
    
    // If the count down is over, write some text 
    if (distance < 0) {
        clearInterval(x);
        document.getElementById("demo").innerHTML = "EXPIRED";
    }
}, 1000);
</script>

</body>
</html></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;width:100%;padding-bottom:20px;margin-bottom:10px;border-bottom:1px solid #CCCCCC;">
<A HREF="http://www.lindipendenzanuova.com/wp-content/uploads/2018/12/banner.jpg"><img src="http://www.lindipendenzanuova.com/wp-content/uploads/2018/12/banner_piccolo.jpg"  target=get></A>
<A HREF="https://www.mediapason.it/i-programmi/senza-sconti/"  target=get><p style="font-size:25px;color:black">Apri archivio delle puntate</a>
</div></div>
		</div><div id="text-29" class="widget widget_text"><h3 class="widget-title">Grande Nord</h3>			<div class="textwidget"><div style="text-align:center;width:100%;padding-bottom:20px;margin-bottom:10px;border-bottom:1px solid #CCCCCC;">
<a href="http://www.lindipendenzanuova.com/category/grande-nord-notizie-dal-territorio/"><h1>Notizie dal Territorio</a></h1>
<A HREF="http://grandenord.org/" target=get><img src="http://www.lindipendenzanuova.com/wp-content/uploads/2017/06/grande-nord_miniatura.jpg"></A>
</div> </div>
		</div><div id="text-28" class="widget widget_text"><h3 class="widget-title">GRANDE NORD</h3>			<div class="textwidget"><iframe width="320" height="240" src="https://www.youtube.com/embed/bViSKiPpDws" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br>
<H2>Umberto Bossi - Dichiarazione di indipendenza della Padania</H2></div>
		</div><div id="text-31" class="widget widget_text"><h3 class="widget-title">Guarda tutti i video</h3>			<div class="textwidget"><CENTER><TABLE width="100%">
<TR>
	<TD><A HREF="http://www.lindipendenzanuova.com/wp-content/uploads/2017/07/Video_Bernardelli_Luglio_2017.mp4?_=1" target=get><H3>Video 1</H3></A></TD>
	<TD><A HREF="http://www.lindipendenzanuova.com/wp-content/uploads/2017/07/Video2_Bernardelli_Luglio_2017.mp4?_=2" target=get><H3>Video 2</H3></A></TD>
</TR>
<TR>
	<TD><A HREF="http://www.lindipendenzanuova.com/wp-content/uploads/2017/07/Video3_Bernardelli_Luglio_2017.mp4?_=3" target=get><H3>Video 3</H3></A></TD>
	<TD><A HREF="http://www.lindipendenzanuova.com/wp-content/uploads/2017/07/Video4_Bernardelli_Luglio_2017.mp4?_=4" target=get><H3>Video 4</H3></A></TD>
</TR>
<TR>
	<TD><A HREF="http://www.lindipendenzanuova.com/wp-content/uploads/2017/07/Video4_Bernardelli_Luglio_2017.mp4?_=4" target=get><H3>Video 5</H3></A></TD>
	<TD><A HREF="http://www.lindipendenzanuova.com/wp-content/uploads/2017/07/Video5_Bernardelli_Luglio_2017.mp4?_=5" target=get><H3>Video 6</H3></A></TD>
</TR>
<TR>
	<TD><A HREF="http://www.lindipendenzanuova.com/wp-content/uploads/2017/07/Video2_Bernardelli_Luglio_2017.mp4" target=get><H3>Video 7</H3></A></TD>
	<TD></TD>
</TR>
</TABLE></CENTER></div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;width:100%;padding-bottom:20px;margin-bottom:10px;border-bottom:1px solid #CCCCCC;">
<A HREF="http://www.hoteldeicavalieri.com/" target=get><img src="http://www.lindipendenzanuova.com/wp-content/uploads/2017/06/Hotel_Cavalieri_Milano.png"  ></a>
</div> </div>
		</div><div id="text-27" class="widget widget_text">			<div class="textwidget"><video src="http://www.lindipendenzanuova.com/wp-content/uploads/2017/05/Video_Presentazione_Associazione.mp4" width=320 height=240 controls poster="http://www.lindipendenzanuova.com/wp-content/uploads/2017/05/anteprima-video.png">
  Il video non può essere riprodotto sul tuo browser.<br>
  Fai partire il download del video cliccando <a href="URL">qui</a>. 
</video></div>
		</div><div id="text-24" class="widget widget_text"><h3 class="widget-title">Rivedi la diretta dell&#8217;evento</h3>			<div class="textwidget"><div style="text-align:center;width:100%;padding-bottom:20px;margin-bottom:10px;border-bottom:1px solid #CCCCCC;">
<A HREF="https://www.youtube.com/watch?v=AGRUG_ZQMWU&feature=youtu.be&app=desktop"><img src="http://www.lindipendenzanuova.com/wp-content/uploads/2017/03/MANCHETTE-PER-INDIPENDENZA-2.jpg"  target=get></A>
</div> </div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;width:100%;padding-bottom:20px;margin-bottom:10px;border-bottom:1px solid #CCCCCC;">
<img src="http://www.lindipendenzanuova.com/wp-content/uploads/2016/02/lo_stato_nuoce_alla_lombardia.jpg"/>
</div> 

</div>
		</div><div id="donate-plus-form" class="widget widget_donateplusform"><h3 class="widget-title">Vuoi fare una donazione?</h3><form id="donateplusform" action="https://www.paypal.com/cgi-bin/webscr" method="post" style="margin:0 20px;"><input type="hidden" id="cmd" name="cmd" value="_donations">
			<p class="donate_amount"><label for="amount">Con un semplice click dona il tuo contributo di :</label><br /><input type="text" name="amount" id="amount" style="width:20px;" value="5" /> <small>&euro;</small></p>
<input type="hidden" name="notify_url" value="http://www.lindipendenzanuova.com/wp-content/plugins/donate-plus/paypal.php">
<input type="hidden" name="item_name" value="Fai una donazione a LIndipendenzanuova.com">
<input type="hidden" name="business" value="paypal@lindipendenzanuova.com">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="no_note" value="1">
<input type="hidden" name="no_shipping" value="1">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.lindipendenzanuova.com?thankyou=true">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHosted">
<p class="submit"><input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"></p>
</form></div>
		<div class="tj_widget_social">
		<div class="social-icons">
			<ul>
				<li class="icon-rss"><a href="http://feeds.feedburner.com/lindipendenzanuova">RSS</a></li>
								<li class="icon-twitter"><a href="http://twitter.com/indip_nuova">Twitter</a></li>
				<li class="icon-facebook"><a href="http://www.facebook.com/lindipendenzanuova">Facebook</a></li>
			</ul>
			<div class="clear"></div>
		</div>

			</div><!-- .tj_widget_social -->


		<div id="text-5" class="widget widget_text">			<div class="textwidget"><div id="sidebar_banners">
	<div class="sb_banners" style="float:left;">
		<a href="http://lindipendenzanuova.com/category/forza-catalunya/"><img src="http://lindipendenzanuova.com/wp-content/themes/newswire/images/banner_indipendenza_125x125.gif"></a>
	</div>
	<div class="sb_banners" style="float:right;">
		<a href="http://www.scotlandthebrave.it/" target="_blank"><img src="http://lindipendenzanuova.com/wp-content/themes/newswire/images/banner_scotlandthebrave_125x125px.gif"></a>
	</div>
	<div class="clear"></div>
	<div class="sb_banners" style="float:left;">
		<a href="http://www.insorgente.com/" target="_blank"><img src="http://lindipendenzanuova.com/wp-content/themes/newswire/images/banner_linsorgente_125x125.gif"></a>
	</div>
	<div class="sb_banners" style="float:right;">
		<a href="http://www.labissa.com" target="_blank"><img src="http://lindipendenzanuova.com/wp-content/themes/newswire/images/banner_la_bissa_125x125.gif"></a>
	</div>
	<div class="clear"></div>
</div>
<style>
        #sidebar_banners {width:300px;}
	.sb_banners {width:125px;margin-bottom:10px;}
	.clear {clear:both;}
</style></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div style="width:290px;margin-left:5px;"><a href="http://www.lindipendenzanuova.com/category/il-meglio-della-settimana"><img src="http://www.lindipendenzanuova.com/wp-content/themes/editorial/images/il_meglio_della_settimana.gif"></a></div></div>
		</div><div id="text-8" class="widget widget_text"><h3 class="widget-title">ISCRIVITI ALLA NEWSLETTER DE LINDIPENDENZANUOVA.COM</h3>			<div class="textwidget"><link href="http://cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:transparent;; clear:left; font:12px Helvetica,Arial,sans-serif; width:250px;margin-left:25px;}
</style>
<div id="mc_embed_signup">
<form action="http://lindipendenza.us4.list-manage2.com/subscribe/post?u=704dbca81c3ba12ceb611a99e&amp;id=3367039eac" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<div class="indicates-required"><span class="asterisk">*</span>campo obbligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Indirizzo Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <strong>Formato delle email</strong>
    <ul><li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"><label for="mce-EMAILTYPE-0">html</label></li>
<li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"><label for="mce-EMAILTYPE-1">text</label></li>
<li><input type="radio" value="mobile" name="EMAILTYPE" id="mce-EMAILTYPE-2"><label for="mce-EMAILTYPE-2">mobile</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>	<input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button">
</form>
</div></div>
		</div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivio</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.lindipendenzanuova.com/2019/12/'> dicembre 2019 &nbsp;(99)</option>
	<option value='http://www.lindipendenzanuova.com/2019/11/'> novembre 2019 &nbsp;(149)</option>
	<option value='http://www.lindipendenzanuova.com/2019/10/'> ottobre 2019 &nbsp;(136)</option>
	<option value='http://www.lindipendenzanuova.com/2019/09/'> settembre 2019 &nbsp;(127)</option>
	<option value='http://www.lindipendenzanuova.com/2019/08/'> agosto 2019 &nbsp;(148)</option>
	<option value='http://www.lindipendenzanuova.com/2019/07/'> luglio 2019 &nbsp;(132)</option>
	<option value='http://www.lindipendenzanuova.com/2019/06/'> giugno 2019 &nbsp;(132)</option>
	<option value='http://www.lindipendenzanuova.com/2019/05/'> maggio 2019 &nbsp;(138)</option>
	<option value='http://www.lindipendenzanuova.com/2019/04/'> aprile 2019 &nbsp;(124)</option>
	<option value='http://www.lindipendenzanuova.com/2019/03/'> marzo 2019 &nbsp;(123)</option>
	<option value='http://www.lindipendenzanuova.com/2019/02/'> febbraio 2019 &nbsp;(124)</option>
	<option value='http://www.lindipendenzanuova.com/2019/01/'> gennaio 2019 &nbsp;(111)</option>
	<option value='http://www.lindipendenzanuova.com/2018/12/'> dicembre 2018 &nbsp;(125)</option>
	<option value='http://www.lindipendenzanuova.com/2018/11/'> novembre 2018 &nbsp;(146)</option>
	<option value='http://www.lindipendenzanuova.com/2018/10/'> ottobre 2018 &nbsp;(144)</option>
	<option value='http://www.lindipendenzanuova.com/2018/09/'> settembre 2018 &nbsp;(138)</option>
	<option value='http://www.lindipendenzanuova.com/2018/08/'> agosto 2018 &nbsp;(115)</option>
	<option value='http://www.lindipendenzanuova.com/2018/07/'> luglio 2018 &nbsp;(131)</option>
	<option value='http://www.lindipendenzanuova.com/2018/06/'> giugno 2018 &nbsp;(117)</option>
	<option value='http://www.lindipendenzanuova.com/2018/05/'> maggio 2018 &nbsp;(127)</option>
	<option value='http://www.lindipendenzanuova.com/2018/04/'> aprile 2018 &nbsp;(119)</option>
	<option value='http://www.lindipendenzanuova.com/2018/03/'> marzo 2018 &nbsp;(129)</option>
	<option value='http://www.lindipendenzanuova.com/2018/02/'> febbraio 2018 &nbsp;(132)</option>
	<option value='http://www.lindipendenzanuova.com/2018/01/'> gennaio 2018 &nbsp;(160)</option>
	<option value='http://www.lindipendenzanuova.com/2017/12/'> dicembre 2017 &nbsp;(135)</option>
	<option value='http://www.lindipendenzanuova.com/2017/11/'> novembre 2017 &nbsp;(154)</option>
	<option value='http://www.lindipendenzanuova.com/2017/10/'> ottobre 2017 &nbsp;(216)</option>
	<option value='http://www.lindipendenzanuova.com/2017/09/'> settembre 2017 &nbsp;(189)</option>
	<option value='http://www.lindipendenzanuova.com/2017/08/'> agosto 2017 &nbsp;(167)</option>
	<option value='http://www.lindipendenzanuova.com/2017/07/'> luglio 2017 &nbsp;(161)</option>
	<option value='http://www.lindipendenzanuova.com/2017/06/'> giugno 2017 &nbsp;(158)</option>
	<option value='http://www.lindipendenzanuova.com/2017/05/'> maggio 2017 &nbsp;(159)</option>
	<option value='http://www.lindipendenzanuova.com/2017/04/'> aprile 2017 &nbsp;(156)</option>
	<option value='http://www.lindipendenzanuova.com/2017/03/'> marzo 2017 &nbsp;(159)</option>
	<option value='http://www.lindipendenzanuova.com/2017/02/'> febbraio 2017 &nbsp;(159)</option>
	<option value='http://www.lindipendenzanuova.com/2017/01/'> gennaio 2017 &nbsp;(168)</option>
	<option value='http://www.lindipendenzanuova.com/2016/12/'> dicembre 2016 &nbsp;(166)</option>
	<option value='http://www.lindipendenzanuova.com/2016/11/'> novembre 2016 &nbsp;(155)</option>
	<option value='http://www.lindipendenzanuova.com/2016/10/'> ottobre 2016 &nbsp;(158)</option>
	<option value='http://www.lindipendenzanuova.com/2016/09/'> settembre 2016 &nbsp;(172)</option>
	<option value='http://www.lindipendenzanuova.com/2016/08/'> agosto 2016 &nbsp;(185)</option>
	<option value='http://www.lindipendenzanuova.com/2016/07/'> luglio 2016 &nbsp;(202)</option>
	<option value='http://www.lindipendenzanuova.com/2016/06/'> giugno 2016 &nbsp;(168)</option>
	<option value='http://www.lindipendenzanuova.com/2016/05/'> maggio 2016 &nbsp;(161)</option>
	<option value='http://www.lindipendenzanuova.com/2016/04/'> aprile 2016 &nbsp;(153)</option>
	<option value='http://www.lindipendenzanuova.com/2016/03/'> marzo 2016 &nbsp;(171)</option>
	<option value='http://www.lindipendenzanuova.com/2016/02/'> febbraio 2016 &nbsp;(166)</option>
	<option value='http://www.lindipendenzanuova.com/2016/01/'> gennaio 2016 &nbsp;(163)</option>
	<option value='http://www.lindipendenzanuova.com/2015/12/'> dicembre 2015 &nbsp;(154)</option>
	<option value='http://www.lindipendenzanuova.com/2015/11/'> novembre 2015 &nbsp;(173)</option>
	<option value='http://www.lindipendenzanuova.com/2015/10/'> ottobre 2015 &nbsp;(172)</option>
	<option value='http://www.lindipendenzanuova.com/2015/09/'> settembre 2015 &nbsp;(199)</option>
	<option value='http://www.lindipendenzanuova.com/2015/08/'> agosto 2015 &nbsp;(189)</option>
	<option value='http://www.lindipendenzanuova.com/2015/07/'> luglio 2015 &nbsp;(183)</option>
	<option value='http://www.lindipendenzanuova.com/2015/06/'> giugno 2015 &nbsp;(165)</option>
	<option value='http://www.lindipendenzanuova.com/2015/05/'> maggio 2015 &nbsp;(173)</option>
	<option value='http://www.lindipendenzanuova.com/2015/04/'> aprile 2015 &nbsp;(166)</option>
	<option value='http://www.lindipendenzanuova.com/2015/03/'> marzo 2015 &nbsp;(165)</option>
	<option value='http://www.lindipendenzanuova.com/2015/02/'> febbraio 2015 &nbsp;(164)</option>
	<option value='http://www.lindipendenzanuova.com/2015/01/'> gennaio 2015 &nbsp;(162)</option>
	<option value='http://www.lindipendenzanuova.com/2014/12/'> dicembre 2014 &nbsp;(184)</option>
	<option value='http://www.lindipendenzanuova.com/2014/11/'> novembre 2014 &nbsp;(190)</option>
	<option value='http://www.lindipendenzanuova.com/2014/10/'> ottobre 2014 &nbsp;(197)</option>
	<option value='http://www.lindipendenzanuova.com/2014/09/'> settembre 2014 &nbsp;(198)</option>
	<option value='http://www.lindipendenzanuova.com/2014/08/'> agosto 2014 &nbsp;(190)</option>
	<option value='http://www.lindipendenzanuova.com/2014/07/'> luglio 2014 &nbsp;(166)</option>
	<option value='http://www.lindipendenzanuova.com/2014/06/'> giugno 2014 &nbsp;(25)</option>
	<option value='http://www.lindipendenzanuova.com/2014/05/'> maggio 2014 &nbsp;(243)</option>
	<option value='http://www.lindipendenzanuova.com/2014/04/'> aprile 2014 &nbsp;(234)</option>
	<option value='http://www.lindipendenzanuova.com/2014/03/'> marzo 2014 &nbsp;(295)</option>
	<option value='http://www.lindipendenzanuova.com/2014/02/'> febbraio 2014 &nbsp;(239)</option>
	<option value='http://www.lindipendenzanuova.com/2014/01/'> gennaio 2014 &nbsp;(228)</option>
	<option value='http://www.lindipendenzanuova.com/2013/12/'> dicembre 2013 &nbsp;(234)</option>
	<option value='http://www.lindipendenzanuova.com/2013/11/'> novembre 2013 &nbsp;(246)</option>
	<option value='http://www.lindipendenzanuova.com/2013/10/'> ottobre 2013 &nbsp;(250)</option>
	<option value='http://www.lindipendenzanuova.com/2013/09/'> settembre 2013 &nbsp;(254)</option>
	<option value='http://www.lindipendenzanuova.com/2013/08/'> agosto 2013 &nbsp;(255)</option>
	<option value='http://www.lindipendenzanuova.com/2013/07/'> luglio 2013 &nbsp;(288)</option>
	<option value='http://www.lindipendenzanuova.com/2013/06/'> giugno 2013 &nbsp;(294)</option>
	<option value='http://www.lindipendenzanuova.com/2013/05/'> maggio 2013 &nbsp;(372)</option>
	<option value='http://www.lindipendenzanuova.com/2013/04/'> aprile 2013 &nbsp;(389)</option>
	<option value='http://www.lindipendenzanuova.com/2013/03/'> marzo 2013 &nbsp;(476)</option>
	<option value='http://www.lindipendenzanuova.com/2013/02/'> febbraio 2013 &nbsp;(460)</option>
	<option value='http://www.lindipendenzanuova.com/2013/01/'> gennaio 2013 &nbsp;(493)</option>
	<option value='http://www.lindipendenzanuova.com/2012/12/'> dicembre 2012 &nbsp;(432)</option>
	<option value='http://www.lindipendenzanuova.com/2012/11/'> novembre 2012 &nbsp;(426)</option>
	<option value='http://www.lindipendenzanuova.com/2012/10/'> ottobre 2012 &nbsp;(453)</option>
	<option value='http://www.lindipendenzanuova.com/2012/09/'> settembre 2012 &nbsp;(445)</option>
	<option value='http://www.lindipendenzanuova.com/2012/08/'> agosto 2012 &nbsp;(416)</option>
	<option value='http://www.lindipendenzanuova.com/2012/07/'> luglio 2012 &nbsp;(430)</option>
	<option value='http://www.lindipendenzanuova.com/2012/06/'> giugno 2012 &nbsp;(404)</option>
	<option value='http://www.lindipendenzanuova.com/2012/05/'> maggio 2012 &nbsp;(469)</option>
	<option value='http://www.lindipendenzanuova.com/2012/04/'> aprile 2012 &nbsp;(332)</option>
	<option value='http://www.lindipendenzanuova.com/2012/03/'> marzo 2012 &nbsp;(337)</option>
	<option value='http://www.lindipendenzanuova.com/2012/02/'> febbraio 2012 &nbsp;(672)</option>
	<option value='http://www.lindipendenzanuova.com/2012/01/'> gennaio 2012 &nbsp;(331)</option>

		</select>
		</div><div id="text-14" class="widget widget_text"><h3 class="widget-title">Le Nostre Rubriche</h3>			<div class="textwidget"><ul>
	<li class="cat-item cat-item-5"><a href="http://www.lindipendenzanuova.com/category/altri-mondi/" >Altri mondi</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.lindipendenzanuova.com/category/ambiente/" >Ambiente-Scienze-Tecnologie</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.lindipendenzanuova.com/category/cronache-lampo/" >Cronache</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.lindipendenzanuova.com/category/forza-catalunya/" >Forza Catalunya &amp; Scotland</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.lindipendenzanuova.com/category/i-libri-de-l-indipendenza/" >I libri de L&#039;Indipendenza</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.lindipendenzanuova.com/category/altra-campana/" >Le Altre Campane</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.lindipendenzanuova.com/category/lo-scemo-del-villaggio/" >Lo scemo del villaggio</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.lindipendenzanuova.com/category/oltre-lindipendenza/" >Oltre L&#039;Indipendenza</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lindipendenzanuova.com/category/raggio-di-sale/" >Raggio di sale</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.lindipendenzanuova.com/category/rassegne-stampa/" >Rassegne stampa</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.lindipendenzanuova.com/category/riletture/" >Riletture</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.lindipendenzanuova.com/category/scuola/" >Scuola</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lindipendenzanuova.com/category/tradizioni/" >Storie &amp; tradizioni</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.lindipendenzanuova.com/category/titalic/" >Titalic &amp; Rubrica silenziosa</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.lindipendenzanuova.com/category/voci-dal-territorio/" >Voci dal territorio</a>
</li>
</ul></div>
		</div></div><!-- #sidebar -->

	</div><!-- #main -->

	<div class="clear"></div>

	<div class="footer-categories">
		<ul>
			<li><a href="http://www.lindipendenzanuova.com">Home</a></li>
						<li><a href="http://lindipendenzanuova.com/category/lopinione/">Gli Indipendenti</a></li>
			<li><a href="http://lindipendenzanuova.com/category/europa-e-mitteleuropa/">Europa e Mitteleuropa</a></li>
			<li><a href="http://lindipendenzanuova.com/category/palazzi-e-potere/">Palazzi & Potere</a></li>
			<li><a href="http://lindipendenzanuova.com/category/l-erba-del-ticino/">L'Erba del Ticino</a></li>
			<li><a href="http://lindipendenzanuova.com/category/economia-mercati/">Economia & Mercati</a></li>
			<li><a href="http://lindipendenzanuova.com/category/l-editoriale/">L'Editoriale</a></li>
			<li><a href="http://lindipendenzanuova.com/category/sotto-inchiesta/">Sotto Inchiesta</a></li>
		</ul>
		<div class="clear"></div>
	</div><!-- .footer-categories -->

	<div class="copyright">
				<p>Lindipendenzanuova.com 2016 - P.IVA 08699850965 - All Rights Reserved</p>
		<p>Direttore Responsabile. Stefania Piazzo - <a href="#" title="">Credits</a></p>
	</div><!-- .copyright -->

	<div class="clear"></div>

</div><!-- #wrapper -->

<a id="back-to-top" href="#"></a>

		<!-- Ajax_the_views disabled: Cache not detected -->
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lindipendenzanuova.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/comment-reply.min.js?ver=4.5.20'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/wp-embed.min.js?ver=4.5.20'></script>

</body>
</html>