<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="http://www.lindipendenzanuova.com/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Election day il 20 settembre, referendum e rinnovo Regioni e Comuni. La pagella del dopo Covid incognita sui governatori | L&#039;Indipendenza Nuova</title>

<!-- All In One SEO Pack 3.4.2[465,626] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lindipendenzanuova.com/#organization","url":"http://www.lindipendenzanuova.com/","name":"L&#039;Indipendenza Nuova","sameAs":[]},{"@type":"WebSite","@id":"http://www.lindipendenzanuova.com/#website","url":"http://www.lindipendenzanuova.com/","name":"L&#039;Indipendenza Nuova","publisher":{"@id":"http://www.lindipendenzanuova.com/#organization"}},{"@type":"WebPage","@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#webpage","url":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/","inLanguage":"it-IT","name":"Election day il 20 settembre, referendum e rinnovo Regioni e Comuni. La pagella del dopo Covid incognita sui governatori","isPartOf":{"@id":"http://www.lindipendenzanuova.com/#website"},"breadcrumb":{"@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#primaryimage","url":"http://www.lindipendenzanuova.com/wp-content/uploads/2014/01/elezioni_regionali_urna.jpg","width":"800","height":"500"},"primaryImageOfPage":{"@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#primaryimage"},"datePublished":"2020-05-26T23:01:24+01:00","dateModified":"2020-05-26T13:07:26+01:00"},{"@type":"Article","@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#article","isPartOf":{"@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#webpage"},"author":{"@id":"http://www.lindipendenzanuova.com/author/stefania/#author"},"headline":"Election day il 20 settembre, referendum e rinnovo Regioni e Comuni. La pagella del dopo Covid incognita sui governatori","datePublished":"2020-05-26T23:01:24+01:00","dateModified":"2020-05-26T13:07:26+01:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#webpage"},"publisher":{"@id":"http://www.lindipendenzanuova.com/#organization"},"articleSection":"Palazzi &amp; Potere","image":{"@type":"ImageObject","@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#primaryimage","url":"http://www.lindipendenzanuova.com/wp-content/uploads/2014/01/elezioni_regionali_urna.jpg","width":"800","height":"500"}},{"@type":"Person","@id":"http://www.lindipendenzanuova.com/author/stefania/#author","name":"Stefania","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.lindipendenzanuova.com/#personlogo","url":"http://2.gravatar.com/avatar/55acdfc3c368cedfe2bab381466b4ef2?s=96&d=mm&r=g","width":96,"height":96,"caption":"Stefania"}},{"@type":"BreadcrumbList","@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.lindipendenzanuova.com/","url":"http://www.lindipendenzanuova.com/","name":"Quotidiano Online del Lombardo Veneto"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/","url":"http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/","name":"Election day il 20 settembre, referendum e rinnovo Regioni e Comuni. La pagella del dopo Covid incognita sui governatori"}}]}]}</script>
<link rel="canonical" href="http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova &raquo; Feed" href="http://www.lindipendenzanuova.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova &raquo; Feed dei commenti" href="http://www.lindipendenzanuova.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indipendenza Nuova &raquo; Election day il 20 settembre, referendum e rinnovo Regioni e Comuni. La pagella del dopo Covid incognita sui governatori Feed dei commenti" href="http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lindipendenzanuova.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lindipendenzanuova.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/share-this/css/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lindipendenzanuova.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='aioseop-toolbar-menu-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/all-in-one-seo-pack/css/admin-toolbar-menu.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.lindipendenzanuova.com/wp-content/themes/fox/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.lindipendenzanuova.com/wp-content/themes/lindipendenza/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C700%7CDM+Serif+Text%3A400%7CUltra%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.lindipendenzanuova.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.lindipendenzanuova.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.lindipendenzanuova.com/wp-content/themes/fox/style.min.css?ver=5.3.3' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rpt_front_style-css'  href='http://www.lindipendenzanuova.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.lindipendenzanuova.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.lindipendenzanuova.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lindipendenzanuova.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lindipendenzanuova.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Non desiderare la patria d&#8217;altri&#8221;' href='http://www.lindipendenzanuova.com/non-desiderare-la-patria-daltri/' />
<link rel='next' title='Bernardelli: Spiegatemi, il Pil va giù del 24% ma a Roma litigano come dei pagliacci' href='http://www.lindipendenzanuova.com/bernardelli-spiegatemi-il-pil-va-giu-del-24-ma-a-roma-litigano-come-dei-pagliacci/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='http://www.lindipendenzanuova.com/?p=142406' />
<link rel="alternate" type="application/json+oembed" href="http://www.lindipendenzanuova.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindipendenzanuova.com%2Felection-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lindipendenzanuova.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindipendenzanuova.com%2Felection-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori%2F&#038;format=xml" />
<!-- WALL= --><script type="text/javascript">
function limitChars(textid, limit, infodiv)
{
	var text = jQuery('#'+textid).val();
	var textlength = text.length;
	if(textlength > limit)
	{
		jQuery('#' + infodiv).html('You cannot write more then '+limit+' characters!');
		jQuery('#'+textid).val(text.substr(0,limit));
		return false;
	}
	else
	{
		jQuery('#' + infodiv).html('You have '+ (limit - textlength) +' characters left.');
		return true;
	}
}
function displayVals() {
      var t3 = jQuery("#t3").val();
      var amount = jQuery("#amount").val();
      if(t3 != 0){
	    jQuery('#a3').val(amount);
	    jQuery('#p3').val(1);
		jQuery('#cmd').val('_xclick-subscriptions')
	  }else{
	  	jQuery('#a3').val(0);
	  	jQuery('#p3').val(0);
	  	jQuery('#cmd').val('_donations');
	  }
	  if( !t3 ) jQuery('#cmd').val('_donations');

}

jQuery(function(){
 	jQuery('#donor_comment').keyup(function(){
 		limitChars('donor_comment', 199, 'charinfo');
 	})

 	jQuery("#amount").change(displayVals);
 	jQuery("#t3").change(displayVals);
 	displayVals();

 	var WallOps1 = '<p class="show_onwall" id="wallops"><input type="hidden" name="item_number" value="0:0" /></p>';
 	var WallOps2 = '<p class="show_onwall" id="wallops"><label for="show_onwall">Show on Wall:</label><br /><select name="item_number"><option value="1:0">Donation Amount, User Details &amp; Comments</option><option value="2:0">User Details &amp; Comments Only</option></select></p>';

 	if( jQuery('#recognize').is(':checked') == false){
 		jQuery('#wallinfo').hide();
 		jQuery("#wallops").html(WallOps1);
 	}

 	jQuery("#recognize").click(function(){
 		jQuery("#wallinfo").toggle('slow');
 		if(jQuery('#wallops input').val() == '0:0'){
 			jQuery("#wallops").html(WallOps2);
 		}else{
 			jQuery("#wallops").html(WallOps1);
 		}
 	})


});

</script>
        <script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="http://www.lindipendenzanuova.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.281cca8c-6a83-48d2-923d-b07ff54f508c&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.281cca8c-6a83-48d2-923d-b07ff54f508c"});var st_type="wordpress5.3.2";</script>
<meta property="og:title" content="Election day il 20 settembre, referendum e rinnovo Regioni e Comuni. La pagella del dopo Covid incognita sui governatori" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lindipendenzanuova.com/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/" />
<meta property="og:description" content="I governatori avrebbero preferito il voto a luglio, ma dovranno aspettare. Si va verso l&#8217;election day il 20 settembre. E&#8217; quanto emerge dalla riunione a Palazzo Chigi tra il premier Giuseppe Conte con i capi delegazione di maggioranza, il sottosegretario alla presidenza del Consiglio Riccardo Fraccaro, il ministro dell&#8217;Interno Luciana Lamorgese e il ministro degli" />
<meta property="og:site_name" content="L&#039;Indipendenza Nuova" />
<meta property="og:locale" content="it_it" />
<meta property="og:image" content="http://www.lindipendenzanuova.com/wp-content/uploads/2014/01/elezioni_regionali_urna.jpg" />

<meta property="og:image" content="http://www.lindipendenzanuova.com/wp-content/uploads/2014/01/elezioni_regionali_urna.jpg"/>
<meta property="og:image:secure_url" content="http://www.lindipendenzanuova.com/wp-content/uploads/2014/01/elezioni_regionali_urna.jpg" />

    <link rel="pingback" href="http://www.lindipendenzanuova.com/xmlrpc.php">
      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #DDDDDD;
          background-color: #FFFFFF      }
      #related_posts_thumbnails li:hover{
          background-color: #EEEEEF;
      }
      .relpost_content{
          font-size: 12px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #FFFFFF;
          border-right: 1px solid  #DDDDDD;
          border-left: 1px solid  #DDDDDD;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #EEEEEF;
      }
      </style>

  <!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<style id="color-preview"></style>

            
	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-79997959-1', 'auto');
	ga('create', 'UA-28095762-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->


	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>

	<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	</script>


	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-9570658542520327",
		enable_page_level_ads: true
	  });
	</script>

</head>

<body class="post-template-default single single-post postid-142406 single-format-standard layout-boxed style--header-sticky-element-border submenu-light style--dropcap-default dropcap-style-default style--tag-plain style--blockquote-no-icon style--link-2 elementor-default" itemscope itemtype="https://schema.org/WebPage">
    
        
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                
                

<header id="masthead" class="site-header header-builder" itemscope itemtype="https://schema.org/WPHeader">


<div class="main-header header-builder header-row has-logo-center valign-center" id="main-header">

    <div class="container">

        <div id="logo-2" class="widget widget_logo">
    <div id="logo-area" class="fox-logo-area fox-header-logo">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
                <a href="http://www.lindipendenzanuova.com/" rel="home">
                    
                                        
                    <img src="http://www.lindipendenzanuova.com/wp-content/uploads/2018/12/logo_new.jpg" alt="Logo"  />
                    
                                        
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

        
    </div><!-- #logo-area -->

    </div><div id="social-3" class="widget widget_social">
<div class="social-list widget-social style-black shape-circle align-center icon-size-normal" id="social-id-5ecdfcc5e0e59">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/lindipendenzanuova" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
            </a>
        </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/indip_nuova" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
            </a>
        </li>
        
                
        <li class="li-rss-2">
            <a href="http://feeds.feedburner.com/lindipendenzanuova" target="_blank" rel="alternate" title="RSS">
                <i class="fa fa-rss"></i>
                <span>RSS</span>
            </a>
        </li>
        
            
    </ul>
    
</div><!-- .social-list -->
</div><div id="header-search-2" class="widget widget_header_search">
<div class="header-search-wrapper header-search-classic">
    
    <span class="search-btn-classic search-btn">
        <i class="feather-search"></i>
    </span>
    
    <div class="header-search-form header-search-form-template">
        
        <div class="container">
    
            <div class="searchform">
    
    <form role="search" method="get" action="http://www.lindipendenzanuova.com/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Cerca..." />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>
            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->            
        </div><!-- .header-search-form -->
    
    </div><!-- #header-search -->
    
</div><!-- .header-search-wrapper -->

</div>
    </div><!-- .container -->

</div><!-- .main-header -->



    <div id="after-header" class="widget-area header-sidebar wide-sidebar header-row after-header align-center header-sticky-element">

        <div class="container">
        <div id="nav-2" class="widget widget_nav">
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu style-indicator-plus"><ul id="menu-main" class="menu"><li id="menu-item-140863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-140863"><a href="http://www.lindipendenzanuova.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-140864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140864"><a href="http://www.lindipendenzanuova.com/chi-siamo/">Chi Siamo</a></li>
	<li id="menu-item-140865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140865"><a href="http://www.lindipendenzanuova.com/video/">Video</a></li>
	<li id="menu-item-140868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140868"><a href="http://www.lindipendenzanuova.com/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-140869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140869"><a href="http://www.lindipendenzanuova.com/sostienici/">Sostienici</a></li>
	<li id="menu-item-140867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140867"><a href="http://www.lindipendenzanuova.com/email-e-telefoni/">Email e telefoni</a></li>
	<li id="menu-item-140866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140866"><a href="http://www.lindipendenzanuova.com/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-101202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101202"><a href="http://www.lindipendenzanuova.com/category/lopinione/">Gli Indipendenti</a></li>
<li id="menu-item-101203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101203"><a href="http://www.lindipendenzanuova.com/category/europa-e-mitteleuropa/">Europa e Mitteleuropa</a></li>
<li id="menu-item-101204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101204"><a href="http://www.lindipendenzanuova.com/category/palazzi-e-potere/">Palazzi &#038; Potere</a></li>
<li id="menu-item-101205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101205"><a href="http://www.lindipendenzanuova.com/category/l-erba-del-ticino/">L&#8217;erba del Ticino</a></li>
<li id="menu-item-101206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101206"><a href="http://www.lindipendenzanuova.com/category/economia-mercati/">Economia &#038; mercati</a></li>
<li id="menu-item-101207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101207"><a href="http://www.lindipendenzanuova.com/category/l-editoriale/">L&#8217;Editoriale</a></li>
<li id="menu-item-101208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101208"><a href="http://www.lindipendenzanuova.com/category/sotto-inchiesta/">Sotto inchiesta</a></li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

    </div>        
        </div><!-- .container -->
    </div><!-- .widget-area -->

        
</header><!-- #masthead -->
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu"></i>
        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="http://www.lindipendenzanuova.com/" rel="home">

        
        <img src="http://www.lindipendenzanuova.com/wp-content/uploads/2018/12/logo_new.jpg" alt="Mobile Logo" />

        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->

<div id="masthead-mobile-height"></div>
    
    
                <div id="wi-main" class="wi-main fox-main">


<article id="wi-content" class="wi-content post-142406 post type-post status-publish format-standard has-post-thumbnail hentry category-palazzi-e-potere has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-narrow disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="container">
        
        <div id="primary" class="primary content-area">
        
            <div class="theiaStickySidebar">
                
                                <header class="single-header post-header entry-header single-big-section" itemscope itemtype="https://schema.org/WPHeader">
    
    <div class="container">
        
        <div class="post-item-header align-left">
    <div class="entry-categories meta-categories standalone-categories post-header-section">

        <a href="http://www.lindipendenzanuova.com/category/palazzi-e-potere/" rel="tag">Palazzi &amp; Potere</a>
    </div>

    
<h1 class="post-item-title wi-post-title fox-post-title post-header-section post-title size-normal" itemprop="headline">
            
        Election day il 20 settembre, referendum e rinnovo Regioni e Comuni. La pagella del dopo Covid incognita sui governatori
    
</h1>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2020-05-27T00:01:24+01:00">27 Maggio 2020</time><time class="updated" itemprop="dateModified" datetime="2020-05-26T14:07:26+01:00">26 Maggio 2020</time></div>                        
</div>

</div>    
    </div><!-- .container -->
    
</header><!-- .single-header -->
                    
<div class="single-body">
    
    <div class="single-section single-main-content">
        
                
        <div class="container entry-container">
            
                        
            <div class="dropcap-content columnable-content entry-content">
                
                <div class="pf-content"><p>I governatori avrebbero preferito il voto a luglio, ma dovranno aspettare. Si va verso l&#8217;election day il 20 settembre. E&#8217; quanto emerge dalla riunione a Palazzo Chigi tra il premier Giuseppe Conte con i capi delegazione di maggioranza, il sottosegretario alla presidenza del Consiglio Riccardo Fraccaro, il ministro dell&#8217;Interno Luciana Lamorgese e il ministro degli Affari regionali Francesco Boccia.</p>
<p>Stessa data, quindi, per le elezioni regionali ma anche per indire le comunali e il referendum sul taglio dei parlamentari. sarà la resa dei conti del dopo Covid, perché tirato il primo bilancio della ipotetica ripresa, al netto delle promesse e delle aperture piene di limiti, saranno gli amministratori locali a raccogliere il malcontento. </p>
<div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div>
            </div><!-- .entry-content -->
            
                        
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
<div class="single-section single-component single-share-section">
    
    <div class="container">
    
        
<div class="fox-share share-style-custom  color-custom background-custom hover-color-custom hover-background-brand share-icons-shape-circle size-small">
    
        
    <span class="share-label"><i class="fa fa-share-alt"></i>Condividi</span>
    
        
    <ul>
        
                
        <li class="li-share-facebook">
            
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lindipendenzanuova.com%2Felection-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori%2F" title="Facebook" class="share share-facebook">
                
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-twitter">
            
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lindipendenzanuova.com%2Felection-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori%2F&#038;text=Election+day+il+20+settembre%2C+referendum+e+rinnovo+Regioni+e+Comuni.+La+pagella+del+dopo+Covid+incognita+sui+governatori&#038;via=indip_nuova" title="Twitter" class="share share-twitter">
                
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
                
            </a>
            
        </li>
        
                
    </ul>
    
</div><!-- .fox-share -->
        
    </div>

</div><!-- .single-share-section -->
    
<div class="single-section single-component single-related-section">
    
    <div class="container">
    
        
<div class="single-section single-component single-related-section">

    <div class="fox-related-posts">

        <h3 class="single-heading related-label related-heading">
            <i class="feather-file-plus"></i>
            <span>Potrebbero interessarti</span>
        </h3>

        
<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid related-posts fox-grid column-3 spacing-normal">
        
        
<article class="wi-post post-item post-grid fox-grid-item post-142362 post type-post status-publish format-standard has-post-thumbnail hentry category-palazzi-e-potere tag-secondo has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-narrow disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-logo hover-dark thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="http://www.lindipendenzanuova.com/paura-di-fare-i-conti-con-la-crisi-veneto-e-puglia-vogliono-votare-a-luglio/" class="post-link"><img width="480" height="384" src="http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/foglie-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span><span class="image-overlay"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="http://www.lindipendenzanuova.com/paura-di-fare-i-conti-con-la-crisi-veneto-e-puglia-vogliono-votare-a-luglio/" rel="bookmark">        
        Paura di fare i conti con la crisi. Veneto e Puglia vogliono votare a luglio
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
    
    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2020-05-25T00:34:28+01:00">25 Maggio 2020</time><time class="updated" itemprop="dateModified" datetime="2020-05-23T11:42:05+01:00">23 Maggio 2020</time></div>                        
</div>

</div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-142356 post type-post status-publish format-standard has-post-thumbnail hentry category-palazzi-e-potere has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-narrow disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-logo hover-dark thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="http://www.lindipendenzanuova.com/election-day-il-13-e-14-settembre/" class="post-link"><img width="480" height="268" src="http://www.lindipendenzanuova.com/wp-content/uploads/2014/05/elezioni-comunali-bari-foggia.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" srcset="http://www.lindipendenzanuova.com/wp-content/uploads/2014/05/elezioni-comunali-bari-foggia.jpg 623w, http://www.lindipendenzanuova.com/wp-content/uploads/2014/05/elezioni-comunali-bari-foggia-300x167.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /><span class="height-element" style="padding-bottom:80%;"></span><span class="image-overlay"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="http://www.lindipendenzanuova.com/election-day-il-13-e-14-settembre/" rel="bookmark">        
        Election Day il 13 e 14 settembre?
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
    
    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2020-05-22T00:11:56+01:00">22 Maggio 2020</time><time class="updated" itemprop="dateModified" datetime="2020-05-21T21:14:15+01:00">21 Maggio 2020</time></div>                        
</div>

</div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-142301 post type-post status-publish format-standard has-post-thumbnail hentry category-palazzi-e-potere has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-narrow disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-logo hover-dark thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="http://www.lindipendenzanuova.com/roma-non-ha-mai-pianto-per-la-morte-del-federalismo/" class="post-link"><img width="313" height="161" src="http://www.lindipendenzanuova.com/wp-content/uploads/2012/01/federalismo.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" srcset="http://www.lindipendenzanuova.com/wp-content/uploads/2012/01/federalismo.jpg 313w, http://www.lindipendenzanuova.com/wp-content/uploads/2012/01/federalismo-300x154.jpg 300w" sizes="(max-width: 313px) 100vw, 313px" /><span class="height-element" style="padding-bottom:80%;"></span><span class="image-overlay"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="http://www.lindipendenzanuova.com/roma-non-ha-mai-pianto-per-la-morte-del-federalismo/" rel="bookmark">        
        Roma non ha mai pianto per la morte del federalismo
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
    
    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2020-05-19T00:43:13+01:00">19 Maggio 2020</time><time class="updated" itemprop="dateModified" datetime="2020-05-16T15:45:35+01:00">16 Maggio 2020</time></div>                        
</div>

</div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->        
    </div><!-- .fox-blog -->
    
        
</div><!-- .blog-container -->

        
    </div><!-- .fox-related-posts -->
    
</div><!-- .single-section -->

        
    </div>

</div><!-- .single-section -->
        
    
<div class="single-section single-component single-comment-section">
    
    
<div id="comments" class="comments-area single-section single-component">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title single-heading"><i class="feather-edit-2"></i>Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/election-day-il-20-settembre-referendum-e-rinnovo-regioni-e-comuni-la-pagella-del-dopo-covid-incognita-sui-governatori/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.lindipendenzanuova.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" name="comment-a7ab9f84cd26b7d526861981bc7e7" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='142406' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1590557894" /><input type="text" name="nxts_signed" value="33cb2689b2cbf103cfbe4494f606b2fd4f3c8e54" /><input type="text" name="fecc3a13ecc9ab37" value="" /><input type="text" name="6d6d29ee6cc73462e31cc26fdbd13" value="cb3c1176c97" /></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
</div><!-- .single-comment-section -->
    
</div><!-- .single-body -->

                    
            </div><!-- .theiaStickySidebar -->
        
        </div><!-- #primary -->
        
        <aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <div class="theiaStickySidebar">

        <div class="widget-area">

            <div id="text-33" class="widget widget_text">			<div class="textwidget"><div style="text-align: center">
<p style="color: black; font-size: 24px; line-height: 1.3em; text-align: center;  text-transform: uppercase;  font-family: Helvetica;"><b>22 ottobre 2017 Referendum.</b><br> Aspettiamo l'autonomia da </p>
<p class="test" id="demo" style="color: white;
font-size: 30px;
line-height: 1.3em;
text-align: center;
text-transform: uppercase;
font-family: Helvetica;
background: linear-gradient(0deg, #aa0c47 50%, #c60844 55%);
display: inline-block;
padding: 10px;
margin-top: 0px; letter-spacing:4px"></p>

<script>
// Set the date we're counting down to
var countDownDate = new Date("Oct 22, 2017 15:37:25").getTime();

// Update the count down every 1 second
var x = setInterval(function() {

    // Get todays date and time
    var now = new Date().getTime();
    
    // Find the distance between now and the count down date
    var distance = now -countDownDate;
    
    // Time calculations for days, hours, minutes and seconds
    var days = Math.floor(distance / (1000 * 60 * 60 * 24));
   
    
    // Output the result in an element with id="demo"
    document.getElementById("demo").innerHTML = " " + days + " giorni ";
    
    // If the count down is over, write some text 
    if (distance < 0) {
        clearInterval(x);
        document.getElementById("demo").innerHTML = "EXPIRED";
    }
}, 1000);
</script>
</div></div>
		</div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title"><span>Archivio</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.lindipendenzanuova.com/2020/05/'> Maggio 2020 &nbsp;(102)</option>
	<option value='http://www.lindipendenzanuova.com/2020/04/'> Aprile 2020 &nbsp;(102)</option>
	<option value='http://www.lindipendenzanuova.com/2020/03/'> Marzo 2020 &nbsp;(137)</option>
	<option value='http://www.lindipendenzanuova.com/2020/02/'> Febbraio 2020 &nbsp;(103)</option>
	<option value='http://www.lindipendenzanuova.com/2020/01/'> Gennaio 2020 &nbsp;(107)</option>
	<option value='http://www.lindipendenzanuova.com/2019/12/'> Dicembre 2019 &nbsp;(115)</option>
	<option value='http://www.lindipendenzanuova.com/2019/11/'> Novembre 2019 &nbsp;(149)</option>
	<option value='http://www.lindipendenzanuova.com/2019/10/'> Ottobre 2019 &nbsp;(136)</option>
	<option value='http://www.lindipendenzanuova.com/2019/09/'> Settembre 2019 &nbsp;(127)</option>
	<option value='http://www.lindipendenzanuova.com/2019/08/'> Agosto 2019 &nbsp;(148)</option>
	<option value='http://www.lindipendenzanuova.com/2019/07/'> Luglio 2019 &nbsp;(132)</option>
	<option value='http://www.lindipendenzanuova.com/2019/06/'> Giugno 2019 &nbsp;(132)</option>
	<option value='http://www.lindipendenzanuova.com/2019/05/'> Maggio 2019 &nbsp;(138)</option>
	<option value='http://www.lindipendenzanuova.com/2019/04/'> Aprile 2019 &nbsp;(124)</option>
	<option value='http://www.lindipendenzanuova.com/2019/03/'> Marzo 2019 &nbsp;(123)</option>
	<option value='http://www.lindipendenzanuova.com/2019/02/'> Febbraio 2019 &nbsp;(124)</option>
	<option value='http://www.lindipendenzanuova.com/2019/01/'> Gennaio 2019 &nbsp;(111)</option>
	<option value='http://www.lindipendenzanuova.com/2018/12/'> Dicembre 2018 &nbsp;(125)</option>
	<option value='http://www.lindipendenzanuova.com/2018/11/'> Novembre 2018 &nbsp;(146)</option>
	<option value='http://www.lindipendenzanuova.com/2018/10/'> Ottobre 2018 &nbsp;(144)</option>
	<option value='http://www.lindipendenzanuova.com/2018/09/'> Settembre 2018 &nbsp;(138)</option>
	<option value='http://www.lindipendenzanuova.com/2018/08/'> Agosto 2018 &nbsp;(115)</option>
	<option value='http://www.lindipendenzanuova.com/2018/07/'> Luglio 2018 &nbsp;(130)</option>
	<option value='http://www.lindipendenzanuova.com/2018/06/'> Giugno 2018 &nbsp;(117)</option>
	<option value='http://www.lindipendenzanuova.com/2018/05/'> Maggio 2018 &nbsp;(127)</option>
	<option value='http://www.lindipendenzanuova.com/2018/04/'> Aprile 2018 &nbsp;(119)</option>
	<option value='http://www.lindipendenzanuova.com/2018/03/'> Marzo 2018 &nbsp;(129)</option>
	<option value='http://www.lindipendenzanuova.com/2018/02/'> Febbraio 2018 &nbsp;(132)</option>
	<option value='http://www.lindipendenzanuova.com/2018/01/'> Gennaio 2018 &nbsp;(160)</option>
	<option value='http://www.lindipendenzanuova.com/2017/12/'> Dicembre 2017 &nbsp;(135)</option>
	<option value='http://www.lindipendenzanuova.com/2017/11/'> Novembre 2017 &nbsp;(154)</option>
	<option value='http://www.lindipendenzanuova.com/2017/10/'> Ottobre 2017 &nbsp;(216)</option>
	<option value='http://www.lindipendenzanuova.com/2017/09/'> Settembre 2017 &nbsp;(189)</option>
	<option value='http://www.lindipendenzanuova.com/2017/08/'> Agosto 2017 &nbsp;(166)</option>
	<option value='http://www.lindipendenzanuova.com/2017/07/'> Luglio 2017 &nbsp;(161)</option>
	<option value='http://www.lindipendenzanuova.com/2017/06/'> Giugno 2017 &nbsp;(158)</option>
	<option value='http://www.lindipendenzanuova.com/2017/05/'> Maggio 2017 &nbsp;(159)</option>
	<option value='http://www.lindipendenzanuova.com/2017/04/'> Aprile 2017 &nbsp;(156)</option>
	<option value='http://www.lindipendenzanuova.com/2017/03/'> Marzo 2017 &nbsp;(159)</option>
	<option value='http://www.lindipendenzanuova.com/2017/02/'> Febbraio 2017 &nbsp;(159)</option>
	<option value='http://www.lindipendenzanuova.com/2017/01/'> Gennaio 2017 &nbsp;(168)</option>
	<option value='http://www.lindipendenzanuova.com/2016/12/'> Dicembre 2016 &nbsp;(166)</option>
	<option value='http://www.lindipendenzanuova.com/2016/11/'> Novembre 2016 &nbsp;(155)</option>
	<option value='http://www.lindipendenzanuova.com/2016/10/'> Ottobre 2016 &nbsp;(158)</option>
	<option value='http://www.lindipendenzanuova.com/2016/09/'> Settembre 2016 &nbsp;(172)</option>
	<option value='http://www.lindipendenzanuova.com/2016/08/'> Agosto 2016 &nbsp;(184)</option>
	<option value='http://www.lindipendenzanuova.com/2016/07/'> Luglio 2016 &nbsp;(202)</option>
	<option value='http://www.lindipendenzanuova.com/2016/06/'> Giugno 2016 &nbsp;(168)</option>
	<option value='http://www.lindipendenzanuova.com/2016/05/'> Maggio 2016 &nbsp;(161)</option>
	<option value='http://www.lindipendenzanuova.com/2016/04/'> Aprile 2016 &nbsp;(153)</option>
	<option value='http://www.lindipendenzanuova.com/2016/03/'> Marzo 2016 &nbsp;(170)</option>
	<option value='http://www.lindipendenzanuova.com/2016/02/'> Febbraio 2016 &nbsp;(166)</option>
	<option value='http://www.lindipendenzanuova.com/2016/01/'> Gennaio 2016 &nbsp;(163)</option>
	<option value='http://www.lindipendenzanuova.com/2015/12/'> Dicembre 2015 &nbsp;(154)</option>
	<option value='http://www.lindipendenzanuova.com/2015/11/'> Novembre 2015 &nbsp;(173)</option>
	<option value='http://www.lindipendenzanuova.com/2015/10/'> Ottobre 2015 &nbsp;(172)</option>
	<option value='http://www.lindipendenzanuova.com/2015/09/'> Settembre 2015 &nbsp;(199)</option>
	<option value='http://www.lindipendenzanuova.com/2015/08/'> Agosto 2015 &nbsp;(189)</option>
	<option value='http://www.lindipendenzanuova.com/2015/07/'> Luglio 2015 &nbsp;(183)</option>
	<option value='http://www.lindipendenzanuova.com/2015/06/'> Giugno 2015 &nbsp;(165)</option>
	<option value='http://www.lindipendenzanuova.com/2015/05/'> Maggio 2015 &nbsp;(172)</option>
	<option value='http://www.lindipendenzanuova.com/2015/04/'> Aprile 2015 &nbsp;(166)</option>
	<option value='http://www.lindipendenzanuova.com/2015/03/'> Marzo 2015 &nbsp;(165)</option>
	<option value='http://www.lindipendenzanuova.com/2015/02/'> Febbraio 2015 &nbsp;(164)</option>
	<option value='http://www.lindipendenzanuova.com/2015/01/'> Gennaio 2015 &nbsp;(162)</option>
	<option value='http://www.lindipendenzanuova.com/2014/12/'> Dicembre 2014 &nbsp;(184)</option>
	<option value='http://www.lindipendenzanuova.com/2014/11/'> Novembre 2014 &nbsp;(190)</option>
	<option value='http://www.lindipendenzanuova.com/2014/10/'> Ottobre 2014 &nbsp;(196)</option>
	<option value='http://www.lindipendenzanuova.com/2014/09/'> Settembre 2014 &nbsp;(198)</option>
	<option value='http://www.lindipendenzanuova.com/2014/08/'> Agosto 2014 &nbsp;(190)</option>
	<option value='http://www.lindipendenzanuova.com/2014/07/'> Luglio 2014 &nbsp;(166)</option>
	<option value='http://www.lindipendenzanuova.com/2014/06/'> Giugno 2014 &nbsp;(25)</option>
	<option value='http://www.lindipendenzanuova.com/2014/05/'> Maggio 2014 &nbsp;(243)</option>
	<option value='http://www.lindipendenzanuova.com/2014/04/'> Aprile 2014 &nbsp;(234)</option>
	<option value='http://www.lindipendenzanuova.com/2014/03/'> Marzo 2014 &nbsp;(295)</option>
	<option value='http://www.lindipendenzanuova.com/2014/02/'> Febbraio 2014 &nbsp;(240)</option>
	<option value='http://www.lindipendenzanuova.com/2014/01/'> Gennaio 2014 &nbsp;(228)</option>
	<option value='http://www.lindipendenzanuova.com/2013/12/'> Dicembre 2013 &nbsp;(234)</option>
	<option value='http://www.lindipendenzanuova.com/2013/11/'> Novembre 2013 &nbsp;(246)</option>
	<option value='http://www.lindipendenzanuova.com/2013/10/'> Ottobre 2013 &nbsp;(250)</option>
	<option value='http://www.lindipendenzanuova.com/2013/09/'> Settembre 2013 &nbsp;(254)</option>
	<option value='http://www.lindipendenzanuova.com/2013/08/'> Agosto 2013 &nbsp;(255)</option>
	<option value='http://www.lindipendenzanuova.com/2013/07/'> Luglio 2013 &nbsp;(288)</option>
	<option value='http://www.lindipendenzanuova.com/2013/06/'> Giugno 2013 &nbsp;(294)</option>
	<option value='http://www.lindipendenzanuova.com/2013/05/'> Maggio 2013 &nbsp;(372)</option>
	<option value='http://www.lindipendenzanuova.com/2013/04/'> Aprile 2013 &nbsp;(389)</option>
	<option value='http://www.lindipendenzanuova.com/2013/03/'> Marzo 2013 &nbsp;(476)</option>
	<option value='http://www.lindipendenzanuova.com/2013/02/'> Febbraio 2013 &nbsp;(460)</option>
	<option value='http://www.lindipendenzanuova.com/2013/01/'> Gennaio 2013 &nbsp;(493)</option>
	<option value='http://www.lindipendenzanuova.com/2012/12/'> Dicembre 2012 &nbsp;(432)</option>
	<option value='http://www.lindipendenzanuova.com/2012/11/'> Novembre 2012 &nbsp;(426)</option>
	<option value='http://www.lindipendenzanuova.com/2012/10/'> Ottobre 2012 &nbsp;(453)</option>
	<option value='http://www.lindipendenzanuova.com/2012/09/'> Settembre 2012 &nbsp;(445)</option>
	<option value='http://www.lindipendenzanuova.com/2012/08/'> Agosto 2012 &nbsp;(416)</option>
	<option value='http://www.lindipendenzanuova.com/2012/07/'> Luglio 2012 &nbsp;(430)</option>
	<option value='http://www.lindipendenzanuova.com/2012/06/'> Giugno 2012 &nbsp;(404)</option>
	<option value='http://www.lindipendenzanuova.com/2012/05/'> Maggio 2012 &nbsp;(469)</option>
	<option value='http://www.lindipendenzanuova.com/2012/04/'> Aprile 2012 &nbsp;(332)</option>
	<option value='http://www.lindipendenzanuova.com/2012/03/'> Marzo 2012 &nbsp;(337)</option>
	<option value='http://www.lindipendenzanuova.com/2012/02/'> Febbraio 2012 &nbsp;(672)</option>
	<option value='http://www.lindipendenzanuova.com/2012/01/'> Gennaio 2012 &nbsp;(331)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Le Nostre Rubriche</span></h3>			<div class="textwidget"><ul>
	<li class="cat-item cat-item-5"><a href="http://www.lindipendenzanuova.com/category/altri-mondi/">Altri mondi</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.lindipendenzanuova.com/category/ambiente/">Ambiente-Scienze-Tecnologie</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.lindipendenzanuova.com/category/cronache-lampo/">Cronache</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.lindipendenzanuova.com/category/forza-catalunya/">Forza Catalunya &amp; Scotland</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.lindipendenzanuova.com/category/i-libri-de-l-indipendenza/">I libri de L&#039;Indipendenza</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.lindipendenzanuova.com/category/altra-campana/">Le Altre Campane</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.lindipendenzanuova.com/category/lo-scemo-del-villaggio/">Lo scemo del villaggio</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.lindipendenzanuova.com/category/oltre-lindipendenza/">Oltre L&#039;Indipendenza</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.lindipendenzanuova.com/category/raggio-di-sale/">Raggio di sale</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.lindipendenzanuova.com/category/rassegne-stampa/">Rassegne stampa</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.lindipendenzanuova.com/category/riletture/">Riletture</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.lindipendenzanuova.com/category/scuola/">Scuola</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.lindipendenzanuova.com/category/tradizioni/">Storie &amp; tradizioni</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.lindipendenzanuova.com/category/titalic/">Titalic &amp; Rubrica silenziosa</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.lindipendenzanuova.com/category/voci-dal-territorio/">Voci dal territorio</a>
</li>
</ul></div>
		</div><div id="donate-plus-form" class="widget widget_donateplusform"><h3 class="widget-title"><span>Vuoi fare una donazione?</span></h3><form id="donateplusform" action="https://www.paypal.com/cgi-bin/webscr" method="post" style="margin:0 20px;"><input type="hidden" id="cmd" name="cmd" value="_donations">
			<p class="donate_amount"><label for="amount">Con un semplice click dona il tuo contributo di :</label><br /><input type="text" name="amount" id="amount" style="width:20px;" value="5" /> <small>&euro;</small></p>
<input type="hidden" name="notify_url" value="http://www.lindipendenzanuova.com/wp-content/plugins/donate-plus/paypal.php">
<input type="hidden" name="item_name" value="Fai una donazione a LIndipendenzanuova.com">
<input type="hidden" name="business" value="paypal@lindipendenzanuova.com">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="no_note" value="1">
<input type="hidden" name="no_shipping" value="1">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.lindipendenzanuova.com?thankyou=true">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHosted">
<p class="submit"><input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"></p>
</form></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->    
    </div><!-- .container -->
    
</article><!-- .post -->



<div class="single-bottom-section single-navigation-section">
    
    
<div class="fox-post-nav post-nav-advanced column-2">
    
    <div class="post-nav-wrapper">
        
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="http://www.lindipendenzanuova.com/non-desiderare-la-patria-daltri/" class="post-link"><img width="793" height="748" src="http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/nerio-de-carlo.jpg" class="attachment-full size-full" alt="" data-lazy="false" srcset="http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/nerio-de-carlo.jpg 793w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/nerio-de-carlo-212x200.jpg 212w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/nerio-de-carlo-500x472.jpg 500w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/nerio-de-carlo-768x724.jpg 768w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/nerio-de-carlo-60x57.jpg 60w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/nerio-de-carlo-480x453.jpg 480w" sizes="(max-width: 793px) 100vw, 793px" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Articolo precedente</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">"Non desiderare la patria d'altri"</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="http://www.lindipendenzanuova.com/non-desiderare-la-patria-daltri/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
                
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="http://www.lindipendenzanuova.com/bernardelli-spiegatemi-il-pil-va-giu-del-24-ma-a-roma-litigano-come-dei-pagliacci/" class="post-link"><img width="921" height="520" src="http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/maiale.jpg" class="attachment-full size-full" alt="" data-lazy="false" srcset="http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/maiale.jpg 921w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/maiale-300x169.jpg 300w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/maiale-500x282.jpg 500w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/maiale-768x434.jpg 768w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/maiale-60x34.jpg 60w, http://www.lindipendenzanuova.com/wp-content/uploads/2020/05/maiale-480x271.jpg 480w" sizes="(max-width: 921px) 100vw, 921px" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Articolo successivo</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">Bernardelli: Spiegatemi, il Pil va giù del 24% ma a Roma litigano come dei pagliacci</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="http://www.lindipendenzanuova.com/bernardelli-spiegatemi-il-pil-va-giu-del-24-ma-a-roma-litigano-come-dei-pagliacci/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
            
    </div><!-- .post-nav-wrapper -->
    
</div><!-- .fox-post-nav -->


</div><!-- .single-navigation-section -->
    

            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
        
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">

    <div class="container">
        
                        
                
                
        <div class="footer-bottom-stack align-center">
            
                        
            <div id="footer-nav-2" class="widget footer_widget_nav">
    <nav id="footernav" class="footernav footer-bottom-element" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu"><ul id="menu-top" class="menu"><li id="menu-item-101209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101209"><a href="http://www.lindipendenzanuova.com/">Home</a></li>
<li id="menu-item-101210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101210"><a href="http://www.lindipendenzanuova.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-125723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125723"><a href="http://www.lindipendenzanuova.com/video/">Video</a></li>
<li id="menu-item-101211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101211"><a href="http://www.lindipendenzanuova.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-101212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101212"><a href="http://www.lindipendenzanuova.com/sostienici/">Sostienici</a></li>
<li id="menu-item-101213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101213"><a href="http://www.lindipendenzanuova.com/email-e-telefoni/">Email e telefoni</a></li>
<li id="menu-item-101214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101214"><a href="http://www.lindipendenzanuova.com/disclaimer/">Disclaimer</a></li>
</ul></div>        
    </nav><!-- #footernav -->

    </div><div id="copyright-2" class="widget widget_copyright">
<div class="footer-copyright copyright footer-bottom-element">

    <p>Lindipendenzanuova.com 2016 - P.IVA 08699850965 - All Rights Reserved<br />Direttore Responsabile. Stefania Piazzo.</p>
    
</div><!-- .footer-copyright -->

</div>            
                        
        </div><!-- .footer-bottom-stack -->
        
                
                
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light">

    <div class="offcanvas-inner">
        
                
                        
        <div class="offcanvas-search offcanvas-element">
            <div class="searchform">
    
    <form role="search" method="get" action="http://www.lindipendenzanuova.com/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Cerca..." />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>
            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        </div>
        
                
                        
        
<div class="social-list offcanvas-element style-plain shape-circle align-center icon-size-normal" id="social-id-5ecdfcc61f3b7">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/lindipendenzanuova" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
            </a>
        </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/indip_nuova" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
            </a>
        </li>
        
                
        <li class="li-rss-2">
            <a href="http://feeds.feedburner.com/lindipendenzanuova" target="_blank" rel="alternate" title="RSS">
                <i class="fa fa-rss"></i>
                <span>RSS</span>
            </a>
        </li>
        
            
    </ul>
    
</div><!-- .social-list -->
        
                
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-140863"><a href="http://www.lindipendenzanuova.com/">Home</a><span class="indicator"></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140864"><a href="http://www.lindipendenzanuova.com/chi-siamo/">Chi Siamo</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140865"><a href="http://www.lindipendenzanuova.com/video/">Video</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140868"><a href="http://www.lindipendenzanuova.com/pubblicita/">Pubblicità</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140869"><a href="http://www.lindipendenzanuova.com/sostienici/">Sostienici</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140867"><a href="http://www.lindipendenzanuova.com/email-e-telefoni/">Email e telefoni</a><span class="indicator"></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140866"><a href="http://www.lindipendenzanuova.com/disclaimer/">Disclaimer</a><span class="indicator"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101202"><a href="http://www.lindipendenzanuova.com/category/lopinione/">Gli Indipendenti</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101203"><a href="http://www.lindipendenzanuova.com/category/europa-e-mitteleuropa/">Europa e Mitteleuropa</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101204"><a href="http://www.lindipendenzanuova.com/category/palazzi-e-potere/">Palazzi &#038; Potere</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101205"><a href="http://www.lindipendenzanuova.com/category/l-erba-del-ticino/">L&#8217;erba del Ticino</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101206"><a href="http://www.lindipendenzanuova.com/category/economia-mercati/">Economia &#038; mercati</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101207"><a href="http://www.lindipendenzanuova.com/category/l-editoriale/">L&#8217;Editoriale</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101208"><a href="http://www.lindipendenzanuova.com/category/sotto-inchiesta/">Sotto inchiesta</a><span class="indicator"></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
                
            
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

		<!-- Ajax_the_views disabled: Cache not detected -->
		<div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookies per migliorare la tua esperienza. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-circle backtotop-icon">
        
        <span class="btt-icon"><i class="feather-arrow-up"></i></span>        
    </div><!-- #backtotop -->

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lindipendenzanuova.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Precedente","next":"Prossima"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"http:\/\/www.lindipendenzanuova.com\/wp-admin\/admin-ajax.php","nonce":"be7623fae9","resturl_v2":"http:\/\/www.lindipendenzanuova.com\/wp-json\/wp\/v2\/","resturl_v2_posts":"http:\/\/www.lindipendenzanuova.com\/wp-json\/wp\/v2\/posts\/","content_elements_stretch_full":"img.fullsize, img.full-size, .wp-block-image, .wp-block-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-content/themes/fox/js/theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.lindipendenzanuova.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

</body>
</html>